<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://golfweek.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead as Americans go 4-0 in afternoon four-ball at Des Moines Golf and CC." /><meta name="news_keywords" content="U.S. sweep, U.S. sweep Solheim Cup, U.S. Solheim Cup, U.S. team Solheim Cup" />
<meta name="keywords" content="u.s. sweep, u.s. sweep solheim cup, u.s. solheim cup, u.s. team solheim cup" />
<title>U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead | Golfweek</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=golfweek.com&amp;id=120918734&amp;t=1503109045&amp;back=http%3A%2F%2Fgolfweek.com%2F2017%2F08%2F18%2Fus-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//usatgolfweek.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="http://golfweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="http://golfweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead Comments Feed" href="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkN1OwzAMhV8IE4YYPxeIx9i1m5rMWxJHtUu3t1+6qkIDFHETnWOfL7HjpgJeslE2l0YocQyc1U3FSwJNHOn8w9171Tv3Nxb5SOoOZAX9Ea6uFfcyUK2ngjYnEvWMFCnVWAubuA9kFddVg9GpiaTyvD40y30drznZsnHXlYFUoZ6JxwS2r7P95pay++LiRkWTHs8QcRooe1qbO1Ts+D9bqXjGCFwjt2aB2WWxpbmK1q2BBKJ4NJZ8Y+AzIg8tdKAuSqgyXH/6287QR3rfbB8eX57eNq/bwwVfF9rV' type='text/css' media='all' />
<link rel='stylesheet' id='golfweek-font-mercury-css'  href='https://cloud.typography.com/7621114/7249372/css/fonts.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/vip/usatoday-plugins/golfweek/css/golfweek.css,/wp-content/themes/h4/global.css?m=1489160826j' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var prebidOptions = {"timeout":"500","prebid":[{"name":"_d_banner_flex","appnexus":10171505,"indexId":143,"indexSiteId":188865,"aolPlacement":"4405995","aolNetwork":"9488.1","rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":570012},{"name":"_d_atf_flex","appnexus":10171416,"indexId":141,"indexSiteId":188863,"aolPlacement":"4405994","aolNetwork":"9488.1","rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":537830},{"name":"_d_btf_flex","appnexus":10171425,"indexId":142,"indexSiteId":188864,"aolPlacement":"4405996","aolNetwork":"9488.1","rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":537832},{"name":"_mw_320x50","appnexus":10171508,"indexId":144,"indexSiteId":188866,"aolPlacement":"4405997","aolNetwork":"9488.1","rubiconAccountId":10968,"rubiconSiteId":114216,"rubiconZoneId":537834},{"name":"_mw_300x250","appnexus":10171507,"indexId":145,"indexSiteId":188867,"aolPlacement":"4405998","aolNetwork":"9488.1","rubiconAccountId":10968,"rubiconSiteId":114216,"rubiconZoneId":537836}],"tablet":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjlsKwjAQRTdkGotW8ENcS5pe68TmYSZpqas3in6IRWFgYObch5yCIKeH3IGlKXPNiPNrVYZX8hcgLPVRJVSW3BvW3iW49GCtb2mAyIyo+nIrRie/wAXPyYK5QAvfz0rkRsL0FzNIQemLiGC6fbmmM0qeHCnIzCr5Ts1iUFOE03gWimipK6qjPdTNut7V282+MXcop3A9'></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_pixel_id = "766788603438769";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"","dfpid":"","pid":"","ads":[],"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkEsOwjAMRC9EMCA+K8RZTOoWt86HOmnp7QkSIMEGkNjZHs+TxzBGY4NP5BOkEzlSGDhCVkyhwskIjj15S+BClaWoNVo6htCZyBeSt3be6gw+EKPkhr0CRjYNilDPZQVVKSm0ColQOLu7Nv0DmbWKZT4WyQzL+eob5jN48WvH0Qj7ztTBZjU1X35FtOd8C+OQ/a9W4ePDrolt99VLXs7nqn8SSl38B7dfbhar9W693e7aKy1Qwrs='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"sports:golfweek","priority_asset":"","blogname":"golfweek","videoincluded":"no","platform":"desktop","contenttype":"story pages","assetid":"777898863","headline":"U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead","byline":"Kevin Casey","taxonomykeywords":"LPGA 2017, Solheim Cup, Solheim Cup 2017"};
/* ]]> */
</script>
<script type='text/javascript'>
					utag_data.clickPage = sessionStorage.getItem( "clickPage" );
					sessionStorage.setItem( "clickPage", window.location.href );
					
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/golfweek/prod/utag.js?ver=4.8.1-RC2-41203'></script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=766788603438769&ev=PageView&noscript=1"/></noscript><link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatgolfweek.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://usat.ly/2ie3zF4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fgolfweek.com%2F2017%2F08%2F18%2Fus-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fgolfweek.com%2F2017%2F08%2F18%2Fus-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" />
<meta property="og:url" content="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/" />
<meta property="og:description" content="A day that could&#8217;ve put the Americans in an early hole turned out overwhelmingly in their favor. The U.S. stormed through Des Moines Golf and Country Club Friday afternoon, turning a one-poin…" />
<meta property="article:published_time" content="2017-08-19T00:36:55+00:00" />
<meta property="article:modified_time" content="2017-08-19T01:06:18+00:00" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=1024&amp;h=576&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@golfweek" />
<meta name="twitter:text:title" content="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" />
<meta name="twitter:image:src" content="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Golfweek/" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://golfweek.com/osd.xml" title="Golfweek" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><style type="text/css">
.articleBody a,
.author__description a,
.error404 .entry-content a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.error404 .entry-content h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.error404 .entry-content .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.widget--box .text-block > h2,
.widget--author a {
	color: #de2f17;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #de2f17;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #de2f17;
}

.nav__item:hover,
.nav__item--current,
#footer-info {
	border-top-color: #de2f17;
}

.articleBody blockquote:not(.pq),
.error404 .entry-content blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #de2f17;
}

.article__back,
.newsletter__input {
	border-color: #de2f17;
}

.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.error404 .entry-content:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.newsletter__button {
	background-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #de2f17;
	}
}

</style>
<link rel="canonical" href="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Golfweek" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://golfweek.com/feed/;icon-uri=http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false;
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8bmua&#038;cscache=6&#038;csrev=46" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-777898863 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div>
	
<div id="wrapper">

	
	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="http://golfweek.com"
				title="Golfweek"
				class="branding__logo-link "
			>
				<img
					src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"
					alt="Golfweek"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	<div class="golfweek-subscribe-top">
	<a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV" target="_blank" class="golfweek-subscribe-top__link">
		<div class="golfweek-subscribe-top__inner">
			<span class="golfweek-subscribe-top__cta">Subscribe to Golfweek</span>
			<span class="golfweek-subscribe-top__cost">for just $24.95 (print+digital)</span>
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/header-subscribe-promo-cover.png" alt="golfweek magazine" class="golfweek-subscribe-top__img">
		</div>
	</a>
</div>

	<span class="branding__search">
		<form method="get" class="branding__search-form" action="http://golfweek.com" role="search">
			<input type="text" name="s" value="" placeholder="search Golfweek" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://usatodaysports.com" target="_blank" title="USA TODAY Sports">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/logo-usat-bar.png" alt="USA Today Sports" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-777866687" class="nav__item nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="nav__item nav__item--pro nav__item--parent"><a href="http://golfweek.com/category/professional/">Pro</a>
<ul  class="sub-menu">
	<li id="menu-item-777866162" class="nav__item nav__item--pga-tour"><a href="http://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="nav__item nav__item--lpga-tour"><a href="http://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li id="menu-item-777866160" class="nav__item nav__item--euro-tour"><a href="http://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li id="menu-item-777866165" class="nav__item nav__item--fantasy"><a href="http://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li id="menu-item-777867806" class="nav__item nav__item--tee-times"><a href="http://golfweek.com/tag/tee-times/">Tee Times</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="nav__item nav__item--equipment nav__item--parent"><a href="http://golfweek.com/category/equipment/">Equipment</a>
<ul  class="sub-menu">
	<li id="menu-item-777866336" class="nav__item nav__item--winners-bag"><a href="http://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="nav__item nav__item--equipment-companies"><a href="http://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="nav__item nav__item--golf-equipment-types"><a href="http://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="nav__item nav__item--fashion"><a href="http://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="nav__item nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866550" class="nav__item nav__item--scores nav__item--parent"><a href="http://scores.golfweek.com/">Scores</a>
<ul  class="sub-menu">
	<li id="menu-item-777866172" class="nav__item nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
</ul>
</li>
<li id="menu-item-777866154" class="nav__item nav__item--college nav__item--parent"><a href="http://golfweek.com/category/college/">College</a>
<ul  class="sub-menu">
	<li id="menu-item-777866192" class="nav__item nav__item--recruiting"><a href="http://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li id="menu-item-777884996" class="nav__item nav__item--haskins-award-watch-list"><a href="http://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li id="menu-item-777886923" class="nav__item nav__item--annika-award-watch-list"><a href="http://golfweek.com/2017/05/18/college-women-annika-award-watch-list-may-18-2017/">ANNIKA Award Watch List</a></li>
	<li id="menu-item-777885052" class="nav__item nav__item--job-blog"><a href="http://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="nav__item nav__item--amateur nav__item--parent"><a href="http://golfweek.com/category/amateur/">Amateur</a>
<ul  class="sub-menu">
	<li id="menu-item-777866153" class="nav__item nav__item--junior"><a href="http://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-777866193" class="nav__item nav__item--senior"><a href="http://golfweek.com/category/amateur/senior/">Senior</a></li>
</ul>
</li>
<li id="menu-item-777866155" class="nav__item nav__item--courses nav__item--parent"><a href="http://golfweek.com/category/courses/">Courses</a>
<ul  class="sub-menu">
	<li id="menu-item-777866197" class="nav__item nav__item--golfweeks-best"><a href="http://golfweek.com/category/courses/golfweeks-best/">Golfweek's Best</a></li>
	<li id="menu-item-777866196" class="nav__item nav__item--architecture"><a href="http://golfweek.com/category/courses/architecture/">Architecture</a></li>
	<li id="menu-item-777866198" class="nav__item nav__item--travel"><a href="http://golfweek.com/category/courses/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-777866157" class="nav__item nav__item--events"><a href="http://golfweek.com/category/events/">Events</a></li>
<li id="menu-item-777889528" class="nav__item nav__item--newsletters"><a href="http://golfweek.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777887818" class="nav__item nav__item--instruction"><a href="http://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="nav__item nav__item--fitness"><a href="http://golfweek.com/tag/fitness/">Fitness</a></li>
		</ul>
		<ul class="nav__social ">
							<li class="nav__item nav__item--social nav__item--facebook">
					<a href="https://www.facebook.com/Golfweek/" class="nav__item-link"></a>
				</li>
							<li class="nav__item nav__item--social nav__item--twitter">
					<a href="https://twitter.com/golfweek" class="nav__item-link"></a>
				</li>
					</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			<div id="header-ad" class="sticky-header-ad-below-nav header-ad--below-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>


<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-777898863" class="post-777898863 post type-post status-publish format-standard has-post-thumbnail hentry category-lpga tag-lpga-2017 tag-solheim-cup tag-solheim-cup-2017" itemscope itemtype="http://schema.org/NewsArticle">

				<div class="article__title ">
	<h1 class="article__headline">U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead</h1>

			<img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" srcset="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="777898865" data-permalink="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/brittany-lang-4/" data-orig-file="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg" data-orig-size="5094,2786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;United States&#039; Brittany Lang, right, gets a hug after her four-ball match victory in the Solheim Cup golf tournament, Friday, Aug. 18, 2017, in West Des Moines, Iowa. (AP Photo\/Charlie Neibergall)&quot;,&quot;created_timestamp&quot;:&quot;1503099547&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;Brittany Lang&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Brittany Lang" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2017/08/brittanys-solheim-cup.jpg?w=1000" />		<cite class="article__source">AP Photo/Charlie Neibergall</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="http://golfweek.com/category/professional/lpga/" class="" itemprop="articleSection">LPGA Tour</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p itemprop="author" itemscope itemtype="http://schema.org/Person">

	By <a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a> 
		<span class="post-date updated">August 18, 2017 8:36 pm</span>

	
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo'); });</script></div>
				</header>

				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">75</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p itemprop="author" itemscope itemtype="http://schema.org/Person">
		By: <a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>		| August 18, 2017 8:36 pm		<span class="article__author__widgets">
								</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody">
		<script type='text/javascript' src='http://content.jwplatform.com/libraries/9JtFt04J.js'></script>
			<div id='jwplayer_n8DESbSx_9JtFt04J_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_n8DESbSx_9JtFt04J_div').setup(
				{"playlist":"http:\/\/content.jwplatform.com\/jw6\/n8DESbSx.xml"}
			);
		</script>
	
<p>A day that could&#8217;ve put the Americans in an early hole turned out overwhelmingly in their favor.</p>
<p>The U.S. stormed through Des Moines Golf and Country Club Friday afternoon, turning a one-point deficit into a three-point lead heading into Saturday via a sweep in four-ball. No afternoon match ever reached the 18th hole, as the U.S. pulled off its first session sweep in Solheim Cup history to lead 5.5-2.5 after Day One.</p>
<p>It didn&#8217;t start out that way. In fact, morning foursomes were absolutely deadlocked. Lexi Thompson <a href="http://bit.ly/2uOVjS3">drove the par-4 first</a>, and Cristie Kerr rolled in the ensuing eagle putt to win the opening hole in the opening match. But it was a battle from there, and Kerr had to bury a 12-footer for birdie at 18 just to halve the match against Mel Reid and Charley Hull.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">CLUTCH! <a href="https://twitter.com/CKGolferChic">@CKGolferChic</a> salvages a half point for <a href="https://twitter.com/SolheimCupUSA">@SolheimCupUSA</a> with this birdie on the last. <a href="https://twitter.com/hashtag/SolheimCup?src=hash">#SolheimCup</a> <a href="https://t.co/v5wt5fxKOp">pic.twitter.com/v5wt5fxKOp</a></p>
<p>&mdash; Golf Channel (@GolfChannel) <a href="https://twitter.com/GolfChannel/status/898595091002019841">August 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Danielle Kang would also come up big with a clutch 10-foot par putt to halve the 18th and win her match (with Lizette Salas), 1 up, over Carlota Ciganda and Caroline Masson.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">And the Americans answer! </p>
<p>We&#39;re all tied up at 1.5 to 1.5 <a href="https://twitter.com/hashtag/SolheimCup?src=hash">#SolheimCup</a> <a href="https://t.co/N3th4Li9bZ">pic.twitter.com/N3th4Li9bZ</a></p>
<p>&mdash; Golf Channel (@GolfChannel) <a href="https://twitter.com/GolfChannel/status/898600785381957632">August 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>But the Europeans took the final two morning matches, with Anna Nordqvist and Georgia Hall downing Paula Creamer and Austin Ernst, 3 and 1, and Karine Icher and Catriona Matthew outlasting Stacy Lewis and Gerina Piller, 1 up. The Nordqvist/Hall win actually took place before Kang&#8217;s clinching putt, meaning the Americans never led in the morning session.</p>
<p>And the strong play on the backend gave the Euros the session and the early lead at 2.5-1.5.</p>
<p>But then came the afternoon American storm in four-ball.</p>
<p>Salas and Angel Yin, just 18 years old and <a href="http://golfweek.com/2017/08/17/angel-yins-distance-humor-a-welcome-addition-for-team-usa-at-solheim-cup/">a source of humor</a>, drubbed Ciganda and Emily Pedersen, 6 and 5, in the second match.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">With a cool 6&amp;5 win, <a href="https://twitter.com/LizetteSalas5">@LizetteSalas5</a> and <a href="https://twitter.com/angelyinlol">@angelyinlol</a> bring the <a href="https://twitter.com/hashtag/SolheimCup?src=hash">#SolheimCup</a> to a 2.5/2.5 tie.</p>
<p>Game on! <a href="https://t.co/9QtvD9ZStb">pic.twitter.com/9QtvD9ZStb</a></p>
<p>&mdash; Golf Channel (@GolfChannel) <a href="https://twitter.com/GolfChannel/status/898675619298295808">August 18, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Kang and Michelle Wie led from the start in the opening afternoon match against Madelene Sagstrom and Jodi Ewart Shadoff, and Kang – a Solheim Cup rookie and possibly the star of Friday – closed out a 3-and-1 triumph with back-to-back birdies for wins at 16 and 17. When Kang and Wie closed, the U.S. had taken its first lead, 3.5-2.5.</p>
<p>Brittany Lincicome and Brittany Lang won four of the first 14 holes against Florentyna Parker and Caroline Masson to build a dormie-4 cushion. The pair would close out a 3-and-2 win.</p>
<p>Lewis and Piller would be the ones to complete the sweep, as they took down Hull and Hall, 2 and 1. Hull made it interesting with an eagle at 15 to get the match back to 1 down, but Lewis birdied 17 to win that hole and the match.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="tl" dir="ltr">USA USA USA!!!<a href="https://twitter.com/Stacy_Lewis">@Stacy_Lewis</a> &amp; <a href="https://twitter.com/Gerinapiller">@Gerinapiller</a> lock in the USA afternoon SWEEP! <a href="https://twitter.com/hashtag/SolheimCup2017?src=hash">#SolheimCup2017</a> <a href="https://t.co/zrpJf1P9h0">pic.twitter.com/zrpJf1P9h0</a></p>
<p>&mdash; #SolheimCup2017 🇺🇸🇪🇺 (@LPGA) <a href="https://twitter.com/LPGA/status/898698128404107265">August 19, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The U.S. is looking to go back-to-back at the Solheim Cup after a miracle 10-6 comeback abroad in 2015. This American sweep in the Solheim Cup comes less than a year after the U.S. completed its first sweep of the opening session at the Ryder Cup in over 40 years.</p>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="http://golfweek.com/2017/08/18/lexi-thompson-starts-solheim-cup-by-driving-par-4-with-a-3-wood/"
			data-track="golfweek-in-article-related-curated"
		><img width="100" height="66" src="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=100&#038;h=66" class="block__thumb wp-post-image" alt="" srcset="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=100&#038;h=66 100w, https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=200 200w, https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="777898720" data-permalink="http://golfweek.com/2017/08/18/lexi-thompson-starts-solheim-cup-by-driving-par-4-with-a-3-wood/lpga-the-solheim-cup-5/" data-orig-file="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg" data-orig-size="4326,2873" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Brian Spurlock-USA TODAY Sports&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Aug 18, 2017; West Des Moines, IA, USA; USA golfer Lexi Thompson drives the ball hitting the first green which is a 306 yard par 4 during the first round morning session during The Solheim Cup international golf tournament  at Des Moines Golf and Country Club. Mandatory Credit: Brian Spurlock-USA TODAY Sports&quot;,&quot;created_timestamp&quot;:&quot;1503061810&quot;,&quot;copyright&quot;:&quot;Brian Spurlock&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;LPGA: The Solheim Cup&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LPGA: The Solheim Cup" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=100&#038;h=660" /><h2 class="block__title has-thumbnail">VIDEO: Lexi Thompson starts Solheim Cup by driving par 4 ... with a 3-wood</h2></a></aside>
</div>

						
						
						<p class="post-tags post-tags--hide"><a href="http://golfweek.com/tag/lpga-2017/" rel="tag">LPGA 2017</a>, <a href="http://golfweek.com/tag/solheim-cup/" rel="tag">Solheim Cup</a>, <a href="http://golfweek.com/tag/solheim-cup-2017/" rel="tag">Solheim Cup 2017</a>, <a href="http://golfweek.com/category/professional/lpga/" rel="category tag">LPGA Tour</a></p>
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">75</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://golfweek.com/2017/08/18/us-sweeps-session-for-1st-time-at-solheim-cup-to-open-3-point-lead/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>Golfweek</span></h2>
	</div>
	
		<div class="holder-column">
			<div class="column">
				
<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2017/08/18/live-blog-2017-solheim-cup-friday/" data-track="golfweekfeaturedstories" title="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835188690.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835188690.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>					</h2>

		<p><a data-track="golfweekfeaturedstories" href="http://golfweek.com/2017/08/18/live-blog-2017-solheim-cup-friday/" title="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" itemprop="url" >U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead</a></p>

			</div>
</article>

<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/" data-track="golfweekfeaturedstories" title="Europeans take slim lead at Solheim Cup after exciting Friday morning" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835039038.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835039038.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Europeans take slim lead at Solheim Cup after exciting Friday morning" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>					</h2>

		<p><a data-track="golfweekfeaturedstories" href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/" title="Europeans take slim lead at Solheim Cup after exciting Friday morning" itemprop="url" >Europeans take slim lead at Solheim Cup after exciting Friday morning</a></p>

			</div>
</article>

<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2017/08/18/lexi-thompson-starts-solheim-cup-by-driving-par-4-with-a-3-wood/" data-track="golfweekfeaturedstories" title="VIDEO: Lexi Thompson starts Solheim Cup by driving par 4 ... with a 3-wood" class="link fixed-height-img-holder short responsiveshort " rel="nofollow" style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=295&#038;h=231&#038;crop=1');" itemprop="url" >
		<img src="https://usatgolfweek.files.wordpress.com/2017/08/lexi-thompson-opening-tee-shot-solheim-cup.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="VIDEO: Lexi Thompson starts Solheim Cup by driving par 4 ... with a 3-wood" itemprop="image">
				<span class="ie-overlay-hack"></span>
	</a>

	<div class="text-block ">
		<h2>
			<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>					</h2>

		<p><a data-track="golfweekfeaturedstories" href="http://golfweek.com/2017/08/18/lexi-thompson-starts-solheim-cup-by-driving-par-4-with-a-3-wood/" title="VIDEO: Lexi Thompson starts Solheim Cup by driving par 4 ... with a 3-wood" itemprop="url" >VIDEO: Lexi Thompson starts Solheim Cup by driving par 4 ... with a 3-wood</a></p>

			</div>
</article>
			</div>
		</div>

	</div>
<div class="container single-related" id="rcjsload_bf5c5f"></div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div data-spotim-module="recirculation" data-spot-id="sp_WfYqM5gf"></div>
		<script async src="https://recirculation.spot.im/spot/sp_WfYqM5gf"></script>
	<script async src="https://launcher.spot.im/deferred/bundle.js"
		data-spotim-module="deferred-launcher"
		data-spot-id="sp_WfYqM5gf"
		data-post-id="777898863"
	></script>
	</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/michelle-wie-wears-wrong-outfit-at-solheim-cup-but-wins-anyway/"
						title="Michelle Wie wears wrong outfit at Solheim Cup but wins anyway"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/michelle-wie-wrong-outfit.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/michelle-wie-wrong-outfit.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Michelle Wie wears wrong outfit at Solheim Cup but wins anyway" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/michelle-wie-wears-wrong-outfit-at-solheim-cup-but-wins-anyway/"
								title="Michelle Wie wears wrong outfit at Solheim Cup but wins anyway"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				16m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">16m ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/michelle-wie-wears-wrong-outfit-at-solheim-cup-but-wins-anyway/"
						title="Michelle Wie wears wrong outfit at Solheim Cup but wins anyway"
						itemprop="url" 						>
							Michelle Wie wears wrong outfit at Solheim Cup but wins anyway					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 10:00 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>WEST DES MOINES, Iowa – Michelle Wie looked like the rookie on Day 1 of the Solheim Cup when she turned up in the wrong outfit for (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/danielle-kang-emerges-as-solheim-cup-star-in-clutch-2-0-debut/"
						title="Danielle Kang emerges as Solheim Cup star in clutch 2-0 debut"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835152908.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835152908.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Danielle Kang emerges as Solheim Cup star in clutch 2-0 debut" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/danielle-kang-emerges-as-solheim-cup-star-in-clutch-2-0-debut/"
								title="Danielle Kang emerges as Solheim Cup star in clutch 2-0 debut"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				29m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">29m ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/danielle-kang-emerges-as-solheim-cup-star-in-clutch-2-0-debut/"
						title="Danielle Kang emerges as Solheim Cup star in clutch 2-0 debut"
						itemprop="url" 						>
							Danielle Kang emerges as Solheim Cup star in clutch 2-0 debut					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 9:48 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>WEST DES MOINES, Iowa – The first time Ben Howard met Danielle Kang, he walked in on her doing one-armed push-ups in the hallway of her (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/webb-simpson-ryan-armour-co-lead-at-wyndham-championship/"
						title="Webb Simpson, Ryan Armour co-lead at Wyndham Championship"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/webb-simpson-wyndham.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/webb-simpson-wyndham.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Webb Simpson, Ryan Armour co-lead at Wyndham Championship" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/webb-simpson-ryan-armour-co-lead-at-wyndham-championship/"
								title="Webb Simpson, Ryan Armour co-lead at Wyndham Championship"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				55m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">55m ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/webb-simpson-ryan-armour-co-lead-at-wyndham-championship/"
						title="Webb Simpson, Ryan Armour co-lead at Wyndham Championship"
						itemprop="url" 						>
							Webb Simpson, Ryan Armour co-lead at Wyndham Championship					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 9:21 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>													</span>
					</p>
				</footer>

				<p>Here is a recap of the second round of the Wyndham Championship, played at Sedgefield Country Club in Greensboro, N.C.: (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/driven-lizette-salas-sensational-play-spurs-team-usa-to-afternoon-sweep-in-four-ball/"
						title="Driven Lizette Salas’ sensational play spurs Team USA to afternoon sweep in four-ball "
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835324324.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835324324.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Driven Lizette Salas’ sensational play spurs Team USA to afternoon sweep in four-ball " itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/driven-lizette-salas-sensational-play-spurs-team-usa-to-afternoon-sweep-in-four-ball/"
								title="Driven Lizette Salas’ sensational play spurs Team USA to afternoon sweep in four-ball "
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				58m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">58m ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/driven-lizette-salas-sensational-play-spurs-team-usa-to-afternoon-sweep-in-four-ball/"
						title="Driven Lizette Salas’ sensational play spurs Team USA to afternoon sweep in four-ball "
						itemprop="url" 						>
							Driven Lizette Salas’ sensational play spurs Team USA to afternoon sweep in four-ball 					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 9:18 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/gwgerry/" title="Posts by Gerry Ahern" class="author url fn" rel="author">Gerry Ahern</a>													</span>
					</p>
				</footer>

				<p>  WEST DES MOINES, Iowa – Perhaps no one on Team USA was more motivated to succeed than Lizette Salas. Salas, who worked her way (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/victor-dubuisson-pulls-off-incredibly-nonchalant-concession-club-throwaway/"
						title="VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/victor-dubuisson-club-throwaway.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/victor-dubuisson-club-throwaway.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/victor-dubuisson-pulls-off-incredibly-nonchalant-concession-club-throwaway/"
								title="VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2017/08/18/victor-dubuisson-pulls-off-incredibly-nonchalant-concession-club-throwaway/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2017/08/18/victor-dubuisson-pulls-off-incredibly-nonchalant-concession-club-throwaway/"
			title="VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>184</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/quick-shots/" class="category" itemprop="articleSection">Quick Shots</a>						<span class="block__time block__time--mobile">2hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/victor-dubuisson-pulls-off-incredibly-nonchalant-concession-club-throwaway/"
						title="VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway"
						itemprop="url" 						>
							VIDEO: Victor Dubuisson pulls off incredibly nonchalant concession, club throwaway					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 7:23 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>													</span>
					</p>
				</footer>

				<p>It&#8217;s good to hear from Victor Dubuisson again, although we wish it were under better circumstances. The Frenchman was ranked 17th in (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/casey-family-builds-golf-kingdom-on-irelands-northern-coastline/"
						title="Casey family builds golf kingdom on Ireland’s northern coastline"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/first-spread-lede-rosapenna_overview_morris.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/first-spread-lede-rosapenna_overview_morris.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Casey family builds golf kingdom on Ireland’s northern coastline" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/casey-family-builds-golf-kingdom-on-irelands-northern-coastline/"
								title="Casey family builds golf kingdom on Ireland’s northern coastline"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/courses/travel/" class="category" itemprop="articleSection">Travel</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/casey-family-builds-golf-kingdom-on-irelands-northern-coastline/"
						title="Casey family builds golf kingdom on Ireland’s northern coastline"
						itemprop="url" 						>
							Casey family builds golf kingdom on Ireland’s northern coastline					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 4:00 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/martin-kaufmann/" title="Posts by Martin Kaufmann" class="author url fn" rel="author">Martin Kaufmann</a>													</span>
					</p>
				</footer>

				<p><em>Editor&#8217;s Note: This story originally appeared in the August 2017 issue of Golfweek</em> DOWNINGS, Ireland – Once upon a time, a (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/rory-mcilroy-to-play-in-northern-trust-open-next-week/"
						title="Rory McIlroy to play in The Northern Trust next week"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/usatsi_10213759.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/usatsi_10213759.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Rory McIlroy to play in The Northern Trust next week" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/rory-mcilroy-to-play-in-northern-trust-open-next-week/"
								title="Rory McIlroy to play in The Northern Trust next week"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2017/08/18/rory-mcilroy-to-play-in-northern-trust-open-next-week/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2017/08/18/rory-mcilroy-to-play-in-northern-trust-open-next-week/"
			title="Rory McIlroy to play in The Northern Trust next week"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>57</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/rory-mcilroy-to-play-in-northern-trust-open-next-week/"
						title="Rory McIlroy to play in The Northern Trust next week"
						itemprop="url" 						>
							Rory McIlroy to play in The Northern Trust next week					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 3:25 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/billsperos/" title="Posts by Bill Speros" class="author url fn" rel="author">Bill Speros</a>													</span>
					</p>
				</footer>

				<p>There is golf left on Rory McIlroy&#8217;s 2017 calendar, after all. McIlory will play in next week&#8217;s FedEx Cup playoff opener, The (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/golfweek-2017-senior-national-match-play-preview/"
						title="Golfweek 2017 Senior National Match Play Preview"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/tobacco-road-golfweek-senior.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/tobacco-road-golfweek-senior.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Golfweek 2017 Senior National Match Play Preview" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/golfweek-2017-senior-national-match-play-preview/"
								title="Golfweek 2017 Senior National Match Play Preview"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				7hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/amateur/" class="category" itemprop="articleSection">Amateur</a>						<span class="block__time block__time--mobile">7hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/golfweek-2017-senior-national-match-play-preview/"
						title="Golfweek 2017 Senior National Match Play Preview"
						itemprop="url" 						>
							Golfweek 2017 Senior National Match Play Preview					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 2:55 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/ron-gaines/" title="Posts by Ron Gaines" class="author url fn" rel="author">Ron Gaines</a>													</span>
					</p>
				</footer>

				<p><strong>When and Where:</strong> August 19-21, 2017 at Tobacco Road Golf Club in Sanford, N.C. <strong>Who:</strong> Nationally ranked (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/"
						title="Europeans take slim lead at Solheim Cup after exciting Friday morning"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835039038.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835039038.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Europeans take slim lead at Solheim Cup after exciting Friday morning" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/"
								title="Europeans take slim lead at Solheim Cup after exciting Friday morning"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/"
			title="Europeans take slim lead at Solheim Cup after exciting Friday morning"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>63</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				7hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">7hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/europeans-take-slim-lead-at-solheim-cup-after-exciting-friday-morning/"
						title="Europeans take slim lead at Solheim Cup after exciting Friday morning"
						itemprop="url" 						>
							Europeans take slim lead at Solheim Cup after exciting Friday morning					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 2:32 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>WEST DES MOINES, Iowa – The lead match ended the way it started, with Cristie Kerr draining a 12-foot putt to ignite the home crowd. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/host-eliminated-from-paul-lawrie-match-play-thomas-detry-among-notables-to-reach-r16/"
						title="Host eliminated from Paul Lawrie Match Play; Thomas Detry among notables to reach R16"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-800734230.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-800734230.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Host eliminated from Paul Lawrie Match Play; Thomas Detry among notables to reach R16" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2017/08/18/host-eliminated-from-paul-lawrie-match-play-thomas-detry-among-notables-to-reach-r16/"
								title="Host eliminated from Paul Lawrie Match Play; Thomas Detry among notables to reach R16"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				8hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/euro-tour/" class="category" itemprop="articleSection">Euro Tour</a>						<span class="block__time block__time--mobile">8hr ago</span>					</h4>
				
				<h3>
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2017/08/18/host-eliminated-from-paul-lawrie-match-play-thomas-detry-among-notables-to-reach-r16/"
						title="Host eliminated from Paul Lawrie Match Play; Thomas Detry among notables to reach R16"
						itemprop="url" 						>
							Host eliminated from Paul Lawrie Match Play; Thomas Detry among notables to reach R16					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 18, 2017 2:05 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/alistair-tait/" title="Posts by Alistair Tait" class="author url fn" rel="author">Alistair Tait</a>													</span>
					</p>
				</footer>

				<p>Former college stars Thomas Detry, Alejandro Canizares and Paul Dunne are through to the last 16 of the $1.2 million Saltire Energy Paul (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<div class="social-cta container column">

	<h2 class="social-cta__header">
		Follow Golfweek!	</h2>

			<div class="social-cta__column social-cta__column--social">

			<h3 class="social-cta__type social-cta__type--social">Social</h3>
			<span class="social-cta__desc social-cta__desc--social">
				See GW stories in your feed			</span>

							<a
					href="https://www.facebook.com/Golfweek/"
					class="social-cta__button social-cta__button--facebook"
					target="_blank"
				>Like Golfweek</a>
			
							<a
					href="https://twitter.com/golfweek"
					class="social-cta__button social-cta__button--twitter"
					target="_blank"
				>Follow Golfweek</a>
			
		</div>
	
	
	
</div>
<a href="http://golfweek.com" class="article__back">More Golfweek</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		<div class="widget sidebar-ad top">
			<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>		</div>

		
		<div class="widget widget_text" id="text-2">			<div class="textwidget"><a href="http://golfweek.com/newsletter/"><img src="https://usatgolfweek.files.wordpress.com/2017/05/e-newsletterpromo_300x250-nofield1.png" alt="Sign up for Golfweek's free email newsletters!" /></a></div>
		</div><div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
				
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835188690.jpg?w=462');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/18/live-blog-2017-solheim-cup-friday/" title="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-835188690.jpg?w=100&#038;h=100&#038;crop=1" alt="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				13hr			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>417</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/18/live-blog-2017-solheim-cup-friday/" title="U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead" itemprop="url" >U.S. sweeps session for 1st time at Solheim Cup to open 3-point lead</a></p>
				<p class="widget-date">August 18, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/omar-uresti-big-short.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/17/omar-uresti-and-the-club-pro-debate-hot-topic-at-pga-championship/" title="Omar Uresti and the club pro debate hot topic at PGA Championship" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/omar-uresti-big-short.jpg?w=100&#038;h=100&#038;crop=1" alt="Omar Uresti and the club pro debate hot topic at PGA Championship" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>2.2k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/17/omar-uresti-and-the-club-pro-debate-hot-topic-at-pga-championship/" title="Omar Uresti and the club pro debate hot topic at PGA Championship" itemprop="url" >Omar Uresti and the club pro debate hot topic at PGA Championship</a></p>
				<p class="widget-date">August 17, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/usatsi_10127066.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/16/brandt-snedeker-shutting-it-down-indefinitely-due-to-health-problems/" title="Brandt Snedeker &#039;shutting it down&#039; indefinitely due to health problems" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/usatsi_10127066.jpg?w=100&#038;h=100&#038;crop=1" alt="Brandt Snedeker &#039;shutting it down&#039; indefinitely due to health problems" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>4.0k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/16/brandt-snedeker-shutting-it-down-indefinitely-due-to-health-problems/" title="Brandt Snedeker &#039;shutting it down&#039; indefinitely due to health problems" itemprop="url" >Brandt Snedeker 'shutting it down' indefinitely due to health problems</a></p>
				<p class="widget-date">August 16, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/michelle-wie-danielle-kang.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/18/solheim-cup-friday-four-ball-pairings-tee-times/" title="Solheim Cup Friday four-ball pairings, tee times" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/michelle-wie-danielle-kang.jpg?w=100&#038;h=100&#038;crop=1" alt="Solheim Cup Friday four-ball pairings, tee times" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				8hr			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>239</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/18/solheim-cup-friday-four-ball-pairings-tee-times/" title="Solheim Cup Friday four-ball pairings, tee times" itemprop="url" >Solheim Cup Friday four-ball pairings, tee times</a></p>
				<p class="widget-date">August 18, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-832643678.jpg?w=446');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/16/suzann-pettersen-out-of-2017-solheim-cup/" title="Team Europe&#039;s Suzann Pettersen takes herself out of Solheim Cup" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/gettyimages-832643678.jpg?w=100&#038;h=100&#038;crop=1" alt="Team Europe&#039;s Suzann Pettersen takes herself out of Solheim Cup" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>1.1k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/16/suzann-pettersen-out-of-2017-solheim-cup/" title="Team Europe&#039;s Suzann Pettersen takes herself out of Solheim Cup" itemprop="url" >Team Europe's Suzann Pettersen takes herself out of Solheim Cup</a></p>
				<p class="widget-date">August 16, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/gab_5878.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/15/michelle-wie-friends-sparkle-at-solheim-cup-with-custom-swag/" title="Michelle Wie, friends sparkle at Solheim Cup with custom swag" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/gab_5878.jpg?w=100&#038;h=100&#038;crop=1" alt="Michelle Wie, friends sparkle at Solheim Cup with custom swag" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				3d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>106</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/15/michelle-wie-friends-sparkle-at-solheim-cup-with-custom-swag/" title="Michelle Wie, friends sparkle at Solheim Cup with custom swag" itemprop="url" >Michelle Wie, friends sparkle at Solheim Cup with custom swag</a></p>
				<p class="widget-date">August 15, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/08/matt-every-wyndham-champ-61.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/08/17/matt-every-blunt-and-honest-as-ever-after-opening-61-at-wyndham/" title="Matt Every blunt and honest as ever after opening 61 at Wyndham" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/08/matt-every-wyndham-champ-61.jpg?w=100&#038;h=100&#038;crop=1" alt="Matt Every blunt and honest as ever after opening 61 at Wyndham" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>1.8k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/08/17/matt-every-blunt-and-honest-as-ever-after-opening-61-at-wyndham/" title="Matt Every blunt and honest as ever after opening 61 at Wyndham" itemprop="url" >Matt Every blunt and honest as ever after opening 61 at Wyndham</a></p>
				<p class="widget-date">August 17, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
					
		</div>
		</div><div id="zergnet-widget-49364"></div>
		<div class="widget sidebar-ad bottom">
			<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>		</div>

		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://usatodaysports.com" rel="nofollow" target="_blank">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo.png" alt="USA Today Sports">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="http://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="http://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866084"><a href="http://golfweek.com/privacy-notice-your-california-privacy-rights/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777866086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866086"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-777866085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866085"><a href="http://golfweek.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="http://golfweek.com/app-and-faqs/">App and FAQs</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
	var _sf_async_config = {"uid":"51396","useCanonical":true,"domain":"golfweek.com","authors":"Kevin Casey","sections":"LPGA Tour"};

	(function(){
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
			'static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = ( 'function' !== typeof window.onload ) ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48659&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_bf5c5f"); rcds.appendChild(rcel);
var rcdsLawrence = document.getElementById( "single-related-revcontent-lawrence" );
if ( rcdsLawrence ) {
	rcdsLawrence.style.display = 'block';
}
})();
</script>
<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png" alt="Golfweek">
				<a class="mobile-nav__breadcrumb" href="http://golfweek.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
		<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/Golfweek/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/golfweek" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li class="mobile-nav__item mobile-nav__item--pro mobile-nav__item--parent"><a href="http://golfweek.com/category/professional/">Pro</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--pga-tour"><a href="http://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--lpga-tour"><a href="http://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--euro-tour"><a href="http://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--fantasy"><a href="http://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li class="mobile-nav__item mobile-nav__item--tee-times"><a href="http://golfweek.com/tag/tee-times/">Tee Times</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--equipment mobile-nav__item--parent"><a href="http://golfweek.com/category/equipment/">Equipment</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--winners-bag"><a href="http://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="mobile-nav__item mobile-nav__item--equipment-companies"><a href="http://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li class="mobile-nav__item mobile-nav__item--golf-equipment-types"><a href="http://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="mobile-nav__item mobile-nav__item--fashion"><a href="http://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="mobile-nav__item mobile-nav__item--scores mobile-nav__item--parent"><a href="http://scores.golfweek.com/">Scores</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--college mobile-nav__item--parent"><a href="http://golfweek.com/category/college/">College</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--recruiting"><a href="http://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li class="mobile-nav__item mobile-nav__item--haskins-award-watch-list"><a href="http://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--annika-award-watch-list"><a href="http://golfweek.com/2017/05/18/college-women-annika-award-watch-list-may-18-2017/">ANNIKA Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--job-blog"><a href="http://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--amateur mobile-nav__item--parent"><a href="http://golfweek.com/category/amateur/">Amateur</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--junior"><a href="http://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li class="mobile-nav__item mobile-nav__item--senior"><a href="http://golfweek.com/category/amateur/senior/">Senior</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--courses mobile-nav__item--parent"><a href="http://golfweek.com/category/courses/">Courses</a>
<ul  class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfweeks-best"><a href="http://golfweek.com/category/courses/golfweeks-best/">Golfweek's Best</a></li>
	<li class="mobile-nav__item mobile-nav__item--architecture"><a href="http://golfweek.com/category/courses/architecture/">Architecture</a></li>
	<li class="mobile-nav__item mobile-nav__item--travel"><a href="http://golfweek.com/category/courses/travel/">Travel</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--events"><a href="http://golfweek.com/category/events/">Events</a></li>
<li class="mobile-nav__item mobile-nav__item--newsletters"><a href="http://golfweek.com/newsletter/">Newsletters</a></li>
<li class="mobile-nav__item mobile-nav__item--instruction"><a href="http://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li class="mobile-nav__item mobile-nav__item--fitness"><a href="http://golfweek.com/tag/fitness/">Fitness</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-777866081" class="mobile-nav__item mobile-nav__item--about-us"><a href="http://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="mobile-nav__item mobile-nav__item--contact-us"><a href="http://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866084" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://golfweek.com/privacy-notice-your-california-privacy-rights/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777866086" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-777866085" class="mobile-nav__item mobile-nav__item--terms-of-use"><a href="http://golfweek.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-777866082" class="mobile-nav__item mobile-nav__item--app-and-faqs"><a href="http://golfweek.com/app-and-faqs/">App and FAQs</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

			<a
			class="mobile-nav__footer"
			href="http://usatodaysports.com"
			target="_blank"
			title="USA Today Sports"
			rel="nofollow"
		>
			<img class="mobile-nav__footer-image" src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo-rev.png">
		</a>
	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatgolfweek.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4e949d56e","homeURL":"http:\/\/golfweek.com\/","postID":"777898863","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1502681720j'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_MAIN_EXPORTS = {"right_rail_ad_delay":{"distance":"2000","seconds":"10","active":"1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiAdFollowOptions = {"enable":"1","maxDistance":"1300","isDesktop":"1","headerHeight":"60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkdFOwzAMRX+ILGyi2xPiW9zWKs4Sp8ROQ/8eDwkNsT2wvlmRz/GN7dvshsyKrF7fMaH4hWZfBTSPsLoIrSAP6IP4SL0PHxXLuhtyPhPugjz5BwQJiB9lFCFSTQ4/rV0os/w1pOrmWCdi8Qd38YRvnQOGuCoNN8C9kT+GBgI9XRRVKW5EGRaaQC3sNl5oxB7KNhiK/Tn+6za38L0L/dovjInYWTRrFMVilcsLlmKB5fq2cWvYJKKawjUaJ1TTvKXXffe8P3THl+4UvgChegLS'></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=49364&#038;ver=1.0'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120918734','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120918734','v':'wpcom','tz':'-4','user_id':'0','post':'777898863','subd':'usatgolfweek'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=120918734&v=wpcomvt&tz=-4&user_id=0&post=777898863&subd=usatgolfweek&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6LjRHalt3UGhKZl85Q3x4eUc2R0Y1P3ZTenltcDl0OVt4fmQ5TTcuQnN8aHdSPWlYdH5CVkp4anBbUVtFejcyNTFoT01LVlQzYkJWS0RBbVRJa3k4b103SVhQbl82SnN8YkZOREVkVlkxdWtqOTlXZS5sTDJDczBRZC9hdn5oQiZXUFI5U2I5NzREZFhiMFE3TUlwNw=='}]);
_stq.push([ 'clickTrackerInit', '120918734', '777898863' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
<!--
	generated in 0.270 seconds
	113467 bytes batcached for 300 seconds
-->
