<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://golfweek.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Pat Perez has enjoyed a renaissance since returning from shoulder surgery in 2016. But his greatest moment arrived this week. Pat and his wife Ashley appeared to be out to dinner Saturday in Hawaii." />
<meta name="keywords" content="quick shots, pat perez" />
<title>Pat Perez finds out he&#8217;ll be a dad in a beautiful way | Golfweek</title>
<meta name="google-site-verification" content="h-KDzIx5cvOaalL0VWWq-S11U-bbe0Zugih7cOg2ito" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=golfweek.com&amp;id=120918734&amp;t=1515780709&amp;back=http%3A%2F%2Fgolfweek.com%2F2018%2F01%2F12%2Fpat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//usatgolfweek.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="http://golfweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="http://golfweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Pat Perez finds out he&#039;ll be a dad in a beautiful way Comments Feed" href="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN1OwzAMhV8IE42fAReIx9i1m5rOWxJHtbvStyddVdBginYT+djnc07ixgxeklEyFwfIYeg4qRuzlwgaOdD0R9171Tt3HQt8JHUHsoz+CGdVs3vpqfRjRpsdkVpGChSLrYaN3HZkBde1BqOvKhLzdr1oLvclXjXZ8uKmyT2pQjkjDxFsX7L955a2O3F2g6JJi9PPIjX2xwk4BU4EJ25JluDXBjdtDjj2lDytwx0qNnzLf6l4xgBcLJdigdklsWW4FrWtHQkE8Wgs6ULAZ0Dua2hPTZCulN35K37lDH3E983z5unt4fVl+3j4Bqg9/X8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='golfweek-font-mercury-css'  href='https://cloud.typography.com/7621114/7249372/css/fonts.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/vip/usatoday-plugins/golfweek/css/golfweek.css,/wp-content/themes/h4/global.css?m=1512435144j&cssminify=yes' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var amznAcctId = ["3090"];
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var prebidOptions = {"timeout":"500","prebid":[{"name":"_d_banner_flex","appnexus":10171505,"indexId":143,"indexSiteId":188865,"rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":570012},{"name":"_d_atf_flex","appnexus":10171416,"indexId":141,"indexSiteId":188863,"rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":537830},{"name":"_d_btf_flex","appnexus":10171425,"indexId":142,"indexSiteId":188864,"rubiconAccountId":10968,"rubiconSiteId":114214,"rubiconZoneId":537832},{"name":"_mw_320x50","appnexus":10171508,"indexId":144,"indexSiteId":188866,"rubiconAccountId":10968,"rubiconSiteId":114216,"rubiconZoneId":537834},{"name":"_mw_300x250","appnexus":10171507,"indexId":145,"indexSiteId":188867,"rubiconAccountId":10968,"rubiconSiteId":114216,"rubiconZoneId":537836}],"tablet":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.bidSlots=window.bidSlots||[];apstag.init({pubID: amznAcctId, adServer: "googletag"});
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjt0KwjAMRl/Irmyi7kZ8lq6NM3X9MWk35tPbgV6IQxECgeR8J5FTFOj1kA2wtKVuGWh+tsryRn4DhMOeVILKoX/BOvgEPi2sCx0OIDIDqb7MiugcVrgYODlgLtDK9v0l9CPC9BOzkKLSV0HAeP+wpguUe3LEKDOrFIyaxaAmAq9hcXVoDJBwypeX6N90JCgC0ZTcyR3rXb1t2nbfHOwDudSIEA=='></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"sports:golfweek","priority_asset":"","blogname":"golfweek","videoincluded":"no","platform":"desktop","contenttype":"story pages","assetid":"777913243","headline":"Pat Perez finds out he'll be a dad in a beautiful way","byline":"Kevin Casey","taxonomykeywords":"Pat Perez"};
/* ]]> */
</script>
<script type='text/javascript'>
					utag_data.clickPage = sessionStorage.getItem( "clickPage" );
					sessionStorage.setItem( "clickPage", window.location.href );
					
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/golfweek/prod/utag.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"","dfpid":"","pid":"","ads":[],"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkEsOwjAMRC9EMKBCV4izhMQUp/lRJy3cniBEgRWtxM6a8Tx5DEMUKviEPkE6o0OGniJkliloeRNWDh16heCCzra4x46ac1KhRzAMCaWl7MRbXRpewA9otLkhzyAjiUZaix2VFcmMiT+pT+/2D2RmHYs+FEv06+VmCnPsXvLcUhSWfCtOQWUWJ7rORZhLfpRxkvzcqKXjK86JVDvpJV/nk+5GQplL/uD26+1qU9XVblebOwlDxC0='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatgolfweek.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://usat.ly/2CS2vg8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fgolfweek.com%2F2018%2F01%2F12%2Fpat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fgolfweek.com%2F2018%2F01%2F12%2Fpat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pat Perez finds out he&#039;ll be a dad in a beautiful way" />
<meta property="og:url" content="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/" />
<meta property="og:description" content="Pat Perez has enjoyed a renaissance since returning from shoulder surgery in 2016. But his greatest moment arrived this week. Pat and his wife Ashley appeared to be out to dinner Saturday in Hawaii…" />
<meta property="article:published_time" content="2018-01-12T16:24:20+00:00" />
<meta property="article:modified_time" content="2018-01-12T16:24:20+00:00" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=1024&amp;h=576&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@golfweek" />
<meta name="twitter:text:title" content="Pat Perez finds out he&#039;ll be a dad in a beautiful way" />
<meta name="twitter:image:src" content="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Golfweek/" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://golfweek.com/osd.xml" title="Golfweek" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><style type="text/css">
.articleBody a,
.author__description a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.widget--box .text-block > h2,
.widget--author a,
.newsletter-close-alt a,
.related .block__title:hover {
	color: #de2f17;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #de2f17;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #de2f17;
}

.nav__item:hover,
.nav__item--current,
#footer-info {
	border-top-color: #de2f17;
}

.articleBody blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #de2f17;
}

.article__back,
.newsletter__input,
.daily-newsletter__input {
	border-color: #de2f17;
}

.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.newsletter__button,
.daily-newsletter__button {
	background-color: #de2f17;
}

.newsletter__button:after,
.daily-newsletter__button:after {
	background-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #de2f17;
	}
}
</style>
<link rel="canonical" href="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Golfweek" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://golfweek.com/feed/;icon-uri=http://0.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
	bidManager.timeout = 2500;
	bidManager.addBidder('a9');
		bidManager.addBidSlot({ slotID: "videoSlot", mediaType : 'video' } );

	</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8bmua&#038;cscache=6&#038;csrev=68" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-777913243 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div>
	
<div id="wrapper">

	<div class="sticky-header-ad-above-nav-extra-space"></div>
<div id="header-ad" class="  header-ad--above-nav sticky-header-ad-above-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>

	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="http://golfweek.com"
				title="Golfweek"
				class="branding__logo-link "
			>
				<img
					src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"
					alt="Golfweek"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	<div class="golfweek-subscribe-top">
	<a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV" target="_blank" class="golfweek-subscribe-top__link">
		<div class="golfweek-subscribe-top__inner">
			<span class="golfweek-subscribe-top__cta">Subscribe to Golfweek</span>
			<span class="golfweek-subscribe-top__cost">for just $24.95 (print+digital)</span>
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/header-subscribe-promo-cover.png" alt="golfweek magazine" class="golfweek-subscribe-top__img">
		</div>
	</a>
</div>

	<span class="branding__search">
		<form method="get" class="branding__search-form" action="http://golfweek.com" role="search">
			<input type="text" name="s" value="" placeholder="search Golfweek" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://usatodaysports.com" target="_blank" title="USA TODAY Sports">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/logo-usat-bar.png" alt="USA Today Sports" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-777866687" class="nav__item nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="nav__item nav__item--pro nav__item--parent"><a href="http://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li id="menu-item-777866162" class="nav__item nav__item--pga-tour"><a href="http://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="nav__item nav__item--lpga-tour"><a href="http://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li id="menu-item-777866160" class="nav__item nav__item--euro-tour"><a href="http://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li id="menu-item-777866165" class="nav__item nav__item--fantasy"><a href="http://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li id="menu-item-777867806" class="nav__item nav__item--tee-times"><a href="http://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li id="menu-item-777900472" class="nav__item nav__item--by-the-numbers"><a href="http://golfweek.com/tag/by-the-numbers/">By The Numbers</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="nav__item nav__item--equipment nav__item--parent"><a href="http://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-777866336" class="nav__item nav__item--winners-bag"><a href="http://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="nav__item nav__item--equipment-companies"><a href="http://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="nav__item nav__item--golf-equipment-types"><a href="http://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="nav__item nav__item--fashion"><a href="http://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="nav__item nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866154" class="nav__item nav__item--college nav__item--parent"><a href="http://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li id="menu-item-777866192" class="nav__item nav__item--recruiting"><a href="http://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li id="menu-item-777866172" class="nav__item nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li id="menu-item-777899562" class="nav__item nav__item--verbal-commitments-list"><a href="http://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
	<li id="menu-item-777907515" class="nav__item nav__item--annika-award-watch-list"><a href="http://golfweek.com/tag/aawl/">ANNIKA Award Watch List</a></li>
	<li id="menu-item-777884996" class="nav__item nav__item--haskins-award-watch-list"><a href="http://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li id="menu-item-777885052" class="nav__item nav__item--job-blog"><a href="http://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="nav__item nav__item--amateur nav__item--parent"><a href="http://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li id="menu-item-777866153" class="nav__item nav__item--junior"><a href="http://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-777866193" class="nav__item nav__item--senior"><a href="http://golfweek.com/category/amateur/senior/">Senior</a></li>
</ul>
</li>
<li id="menu-item-777912207" class="nav__item nav__item--forecaddie"><a href="http://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li id="menu-item-777866155" class="nav__item nav__item--courses nav__item--parent"><a href="http://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-777910835" class="nav__item nav__item--golfweeks-best"><a href="http://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
	<li id="menu-item-777866198" class="nav__item nav__item--travel"><a href="http://golfweek.com/category/courses/travel/">Travel</a></li>
	<li id="menu-item-777899419" class="nav__item nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li id="menu-item-777901057" class="nav__item nav__item--events nav__item--parent"><a href="http://golfweek.com/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-777909335" class="nav__item nav__item--tickets nav__item--parent"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Tickets</a>
	<ul class="sub-menu">
		<li id="menu-item-777909378" class="nav__item nav__item--ryder-cup"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Ryder Cup</a></li>
		<li id="menu-item-777909384" class="nav__item nav__item--pga-championship"><a href="https://www.primesport.com/d/pga-championship-tickets?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">PGA Championship</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-777911307" class="nav__item nav__item--golfweeks-best"><a href="http://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
<li id="menu-item-777889528" class="nav__item nav__item--newsletters"><a href="http://golfweek.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777887818" class="nav__item nav__item--instruction"><a href="http://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="nav__item nav__item--fitness"><a href="http://golfweek.com/tag/fitness/">Fitness</a></li>
		</ul>
		<ul class="nav__social ">
							<li class="nav__item nav__item--social nav__item--facebook">
					<a href="https://www.facebook.com/Golfweek/" class="nav__item-link"></a>
				</li>
							<li class="nav__item nav__item--social nav__item--twitter">
					<a href="https://twitter.com/golfweek" class="nav__item-link"></a>
				</li>
					</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			

<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-777913243" class="post-777913243 post type-post status-publish format-standard has-post-thumbnail hentry category-quick-shots tag-pat-perez" itemscope itemtype="http://schema.org/NewsArticle">

				<div class="article__title ">
	<h1 class="article__headline">Pat Perez finds out he'll be a dad in a beautiful way</h1>

			<img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" srcset="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="777913256" data-permalink="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/pat-perez-baby/" data-orig-file="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg" data-orig-size="1242,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pat Perez baby" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2018/01/pat-perez-baby.jpg?w=1000" />		<cite class="article__source">@PatPerezGolf/Instagram</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">Pat Perez finds out he'll be a dad in a beautiful way</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="http://golfweek.com/category/quick-shots/" class="" itemprop="articleSection">Quick Shots</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">Pat Perez finds out he'll be a dad in a beautiful way</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p itemprop="author" itemscope itemtype="http://schema.org/Person">

	By <a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a> 
		<span class="post-date updated">January 12, 2018 11:24 am</span>

	
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo'); });</script></div>
				</header>

				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">47</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p itemprop="author" itemscope itemtype="http://schema.org/Person">
		By: <a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>		| January 12, 2018 11:24 am		<span class="article__author__widgets">
								</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody">
		<script type='text/javascript' src='http://content.jwplatform.com/libraries/9JtFt04J.js'></script>
			<div id='jwplayer_4c6RfgET_9JtFt04J_div'></div>
		<script type='text/javascript'>
			if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};
				jwplayer('jwplayer_4c6RfgET_9JtFt04J_div').setup(
				{"playlist":"http:\/\/content.jwplatform.com\/feeds\/4c6RfgET.json","ph":2}
			);
		</script>
	
<p>Pat Perez has enjoyed a renaissance since returning from shoulder surgery in 2016. But his greatest moment arrived this week.</p>
<p>Pat and his wife Ashley appeared to be out to dinner Saturday in Hawaii. It wouldn&#8217;t be just an normal meal, though, as the spouse offered her husband an incredible and creative surprise.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdvfOJ-ATgj/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdvfOJ-ATgj/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Saturday I got the best news of all time!!!! My beautiful and amazing wife @therealashleyperez is pregnant! We just left the doctor and are due in September! 2018 couldn’t have started off better!! At the age of 42 I will finally be a dad!!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/patperezgolf/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Pat Perez</a> (@patperezgolf) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-09T20:26:35+00:00">Jan 9, 2018 at 12:26pm PST</time></p>
</div>
</blockquote>
<p>That&#8217;s terrific! Congrats to the happy couple!</p>
<p>The video didn&#8217;t show totally clearly what the message on the plate was – although you may have gathered it from context clues – but here is the full message:</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdvjKvrBcOP/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdvjKvrBcOP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Here are the rest of the pictures! @patperezgolf finding out @montagekapalua at dinner @caneandcanoe he’s going to be a daddy. Our bed that the @ritzcarlton decorated for us when they found out. And my house that my INCREDIBLY sweet girlfriends @sofiewalcker @tinytegs decorated for me to come home to (since I found out I was pregnant in Hawaii!) What an exciting time! On cloud 9! #babyonboard #babyontheway</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/therealashleyperez/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ashley Perez</a> (@therealashleyperez) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-09T20:58:17+00:00">Jan 9, 2018 at 12:58pm PST</time></p>
</div>
</blockquote>
<p>Those two recent PGA Tour wins coming after many doubted him must feel sweet for Pat Perez. But the 41-year-old learning he&#8217;s going to be a dad?</p>
<p>Now that is a truly special moment he&#8217;ll remember forever.</p>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open</h2></a></aside>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="http://golfweek.com/2018/01/10/this-james-hahn-trick-shot-failure-is-too-funny/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">VIDEO: This James Hahn trick-shot failure is way too funny</h2></a></aside>
<script src="https://s1.wp.com/wp-content/themes/vip/usatoday-plugins/jw-player/js/jw.plugin.sdp.js" type="text/javascript"></script></div>

						
						
						<p class="post-tags post-tags--hide"><a href="http://golfweek.com/tag/pat-perez/" rel="tag">Pat Perez</a>, <a href="http://golfweek.com/category/quick-shots/" rel="category tag">Quick Shots</a></p>
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">47</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>Golfweek</span></h2>
	</div>
	
	<div class="holder-column">
		<div class="column">
			<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2017/12/20/pat-perez-is-predicting-a-historic-year-of-golf-in-2018/"
	   data-track="golfweekfeaturedstories golfweekmore-related-1"
	   title="Pat Perez is predicting a historic year of golf in 2018"
	   class="link fixed-height-img-holder responsiveshort"
	   rel="nofollow"
	   style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/10/pat-perez.jpg?w=295&#038;h=231&#038;crop=1');"
	   itemprop="url">

		<img src="https://usatgolfweek.files.wordpress.com/2017/10/pat-perez.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165"
		     alt="Pat Perez is predicting a historic year of golf in 2018" itemprop="image">

		<span class="ie-overlay-hack"></span>

			</a>

	<div class="text-block">

		<span class="block__shares">219 shares</span><span class="block__time block__time--mobile">20 Dec 17</span>
		<h2><a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-1" href="http://golfweek.com/2017/12/20/pat-perez-is-predicting-a-historic-year-of-golf-in-2018/"
			   title="Pat Perez is predicting a historic year of golf in 2018" itemprop="url">
				Pat Perez is predicting a historic year of golf in 2018			</a>
		</p>

	</div>
</article>
<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2018/01/05/dustin-johnson-1-back-of-co-leaders-leishman-harman-at-tournament-of-champions/"
	   data-track="golfweekfeaturedstories golfweekmore-related-2"
	   title="Dustin Johnson 1 back of co-leaders Leishman, Harman at Tournament of Champions"
	   class="link fixed-height-img-holder responsiveshort"
	   rel="nofollow"
	   style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-901675448.jpg?w=295&#038;h=231&#038;crop=1');"
	   itemprop="url">

		<img src="https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-901675448.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165"
		     alt="Dustin Johnson 1 back of co-leaders Leishman, Harman at Tournament of Champions" itemprop="image">

		<span class="ie-overlay-hack"></span>

			</a>

	<div class="text-block">

		<span class="block__shares">48 shares</span><span class="block__time block__time--mobile">1w ago</span>
		<h2><a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-2" href="http://golfweek.com/2018/01/05/dustin-johnson-1-back-of-co-leaders-leishman-harman-at-tournament-of-champions/"
			   title="Dustin Johnson 1 back of co-leaders Leishman, Harman at Tournament of Champions" itemprop="url">
				Dustin Johnson 1 back of co-leaders Leishman, Harman at Tournament of Champions			</a>
		</p>

	</div>
</article>
<article class="block block-single-related" itemscope itemtype="http://schema.org/NewsArticle">
	<a href="http://golfweek.com/2017/12/25/pro-golfers-celebrate-christmas-with-style-flair-and-black-diamond-skiing/"
	   data-track="golfweekfeaturedstories golfweekmore-related-3"
	   title="Pro golfers celebrate Christmas with style, flair and black diamond skiing"
	   class="link fixed-height-img-holder responsiveshort"
	   rel="nofollow"
	   style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/12/screen-shot-2017-12-25-at-2-31-54-pm.jpg?w=295&#038;h=231&#038;crop=1');"
	   itemprop="url">

		<img src="https://usatgolfweek.files.wordpress.com/2017/12/screen-shot-2017-12-25-at-2-31-54-pm.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165"
		     alt="Pro golfers celebrate Christmas with style, flair and black diamond skiing" itemprop="image">

		<span class="ie-overlay-hack"></span>

			</a>

	<div class="text-block">

		<span class="block__shares">488 shares</span><span class="block__time block__time--mobile">25 Dec 17</span>
		<h2><a href="http://golfweek.com/category/quick-shots/" class="category" itemprop="articleSection">Quick Shots</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-3" href="http://golfweek.com/2017/12/25/pro-golfers-celebrate-christmas-with-style-flair-and-black-diamond-skiing/"
			   title="Pro golfers celebrate Christmas with style, flair and black diamond skiing" itemprop="url">
				Pro golfers celebrate Christmas with style, flair and black diamond skiing			</a>
		</p>

	</div>
</article>

		</div>
	</div>
</div>
<div class="container single-related" id="rcjsload_bf5c5f"></div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div data-spotim-module="recirculation" data-spot-id="sp_WfYqM5gf"></div>
		<script async src="https://recirculation.spot.im/spot/sp_WfYqM5gf"></script>
	<script async src="https://launcher.spot.im/spot/sp_WfYqM5gf"
		data-spotim-module="spotim-launcher"
		data-post-url="http://golfweek.com/2018/01/12/pat-perez-finds-out-hell-be-a-dad-in-a-beautiful-way/"
		data-post-id="777913243"
	></script>
	</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/the-forecaddie-usga-steps-up-to-get-spectator-bridge-built-for-us-open/"
						title="The Forecaddie: USGA steps up to get spectator bridge built for 2018 U.S. Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/11/shinnecock-hills-us-open.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/11/shinnecock-hills-us-open.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="The Forecaddie: USGA steps up to get spectator bridge built for 2018 U.S. Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/12/the-forecaddie-usga-steps-up-to-get-spectator-bridge-built-for-us-open/"
								title="The Forecaddie: USGA steps up to get spectator bridge built for 2018 U.S. Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				1hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/forecaddie/" class="category" itemprop="articleSection">Forecaddie</a>						<span class="block__time block__time--mobile">1hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/the-forecaddie-usga-steps-up-to-get-spectator-bridge-built-for-us-open/"
						title="The Forecaddie: USGA steps up to get spectator bridge built for 2018 U.S. Open"
						itemprop="url" 						>
							The Forecaddie: USGA steps up to get spectator bridge built for 2018 U.S. Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 12, 2018 12:00 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/4-caddie/" title="Posts by The Forecaddie" class="author url fn" rel="author">The Forecaddie</a>													</span>
					</p>
				</footer>

				<p>The U.S. Golf Association is all about building bridges in the world of golf. Now they’re doing it literally. The Forecaddie hears that (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/spring-preview-2018-big-ten/"
						title="Spring preview 2018: Big Ten"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2017/10/134_w4u63621.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2017/10/134_w4u63621.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Spring preview 2018: Big Ten" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/12/spring-preview-2018-big-ten/"
								title="Spring preview 2018: Big Ten"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/12/spring-preview-2018-big-ten/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/12/spring-preview-2018-big-ten/"
			title="Spring preview 2018: Big Ten"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>61</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/college/" class="category" itemprop="articleSection">College</a>						<span class="block__time block__time--mobile">1hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/spring-preview-2018-big-ten/"
						title="Spring preview 2018: Big Ten"
						itemprop="url" 						>
							Spring preview 2018: Big Ten					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 12, 2018 11:51 am </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>													</span>
					</p>
				</footer>

				<p> As the college golf season gets ready to resume, Golfweek will preview each automatic-qualifier conference in Division I, offering (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/team-asia-takes-surprise-early-lead-at-eurasia-cup/"
						title="Team Asia takes surprise early lead at EurAsia Cup"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/eurasia-cup.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/eurasia-cup.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Team Asia takes surprise early lead at EurAsia Cup" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/12/team-asia-takes-surprise-early-lead-at-eurasia-cup/"
								title="Team Asia takes surprise early lead at EurAsia Cup"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/12/team-asia-takes-surprise-early-lead-at-eurasia-cup/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/12/team-asia-takes-surprise-early-lead-at-eurasia-cup/"
			title="Team Asia takes surprise early lead at EurAsia Cup"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>14</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/euro-tour/" class="category" itemprop="articleSection">Euro Tour</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/12/team-asia-takes-surprise-early-lead-at-eurasia-cup/"
						title="Team Asia takes surprise early lead at EurAsia Cup"
						itemprop="url" 						>
							Team Asia takes surprise early lead at EurAsia Cup					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 12, 2018 6:31 am </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/alistair-tait/" title="Posts by Alistair Tait" class="author url fn" rel="author">Alistair Tait</a>													</span>
					</p>
				</footer>

				<p>Thomas’s Bjorn’s first session in charge of a European team doesn’t bode well for his chances of winning the Ryder Cup this (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/zach-johnson-tied-for-the-lead-after-round-1-of-sony-open-in-hawaii/"
						title="Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-904010826.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-904010826.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/zach-johnson-tied-for-the-lead-after-round-1-of-sony-open-in-hawaii/"
								title="Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/zach-johnson-tied-for-the-lead-after-round-1-of-sony-open-in-hawaii/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/zach-johnson-tied-for-the-lead-after-round-1-of-sony-open-in-hawaii/"
			title="Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>49</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				14hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">14hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/zach-johnson-tied-for-the-lead-after-round-1-of-sony-open-in-hawaii/"
						title="Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii"
						itemprop="url" 						>
							Zach Johnson tied for the lead in Round 1 of Sony Open in Hawaii					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 10:16 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/dankilbridge/" title="Posts by Dan Kilbridge" class="author url fn" rel="author">Dan Kilbridge</a>													</span>
					</p>
				</footer>

				<p>Here is a recap of Round 1 of the Sony Open in Hawaii at Waialae Country Club. <strong>LEADING:</strong> Zach Johnson birdied the (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/"
						title="Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-904014714.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-904014714.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/"
								title="Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/"
			title="Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>118</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				15hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/quick-shots/" class="category" itemprop="articleSection">Quick Shots</a>						<span class="block__time block__time--mobile">15hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/kevin-kisner-makes-good-on-national-championship-bet-wears-alabama-jersey-at-sony-open/"
						title="Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open"
						itemprop="url" 						>
							Kevin Kisner makes good on national championship bet, wears Alabama jersey at Sony Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 10:09 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/dankilbridge/" title="Posts by Dan Kilbridge" class="author url fn" rel="author">Dan Kilbridge</a>													</span>
					</p>
				</footer>

				<p>Kevin Kisner always pays his debts. The Georgia Bulldog alum owed Justin Thomas one embarrassing walk to the green at No. 17 Thursday at (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/standing-next-to-tommy-fleetwood-be-prepared/"
						title="Standing next to Tommy Fleetwood? Be prepared..."
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/tommy-fleetwood-fart.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/tommy-fleetwood-fart.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Standing next to Tommy Fleetwood? Be prepared..." itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/standing-next-to-tommy-fleetwood-be-prepared/"
								title="Standing next to Tommy Fleetwood? Be prepared..."
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/standing-next-to-tommy-fleetwood-be-prepared/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/standing-next-to-tommy-fleetwood-be-prepared/"
			title="Standing next to Tommy Fleetwood? Be prepared..."
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>180</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				18hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/quick-shots/" class="category" itemprop="articleSection">Quick Shots</a>						<span class="block__time block__time--mobile">18hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/standing-next-to-tommy-fleetwood-be-prepared/"
						title="Standing next to Tommy Fleetwood? Be prepared..."
						itemprop="url" 						>
							Standing next to Tommy Fleetwood? Be prepared...					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 6:14 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>													</span>
					</p>
				</footer>

				<p>Tommy Fleetwood had a wonderful 2017, a year in which he won twice and captured the Race to Dubai. But he&#8217;s still a human, people. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/the-forecaddie-inbee-park-focuses-on-comeback-passes-on-role-in-winter-olympics/"
						title="The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2016/08/inbee-park.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2016/08/inbee-park.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/the-forecaddie-inbee-park-focuses-on-comeback-passes-on-role-in-winter-olympics/"
								title="The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/the-forecaddie-inbee-park-focuses-on-comeback-passes-on-role-in-winter-olympics/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/the-forecaddie-inbee-park-focuses-on-comeback-passes-on-role-in-winter-olympics/"
			title="The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>11</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				21hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/forecaddie/" class="category" itemprop="articleSection">Forecaddie</a>						<span class="block__time block__time--mobile">21hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/the-forecaddie-inbee-park-focuses-on-comeback-passes-on-role-in-winter-olympics/"
						title="The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics"
						itemprop="url" 						>
							The Forecaddie: Inbee Park focuses on comeback, passes on role in Winter Olympics					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 3:34 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/4-caddie/" title="Posts by The Forecaddie" class="author url fn" rel="author">The Forecaddie</a>													</span>
					</p>
				</footer>

				<p>The Forecaddie figured Inbee Park might take part in the countdown to the Winter Olympics in Pyeongchang, but it turns out she’s already (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/former-nfl-college-coach-june-jones-plays-golf-barefoot-and-putts-with-5-iron/"
						title="Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/june-jones-putting.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/june-jones-putting.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/former-nfl-college-coach-june-jones-plays-golf-barefoot-and-putts-with-5-iron/"
								title="Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/former-nfl-college-coach-june-jones-plays-golf-barefoot-and-putts-with-5-iron/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/former-nfl-college-coach-june-jones-plays-golf-barefoot-and-putts-with-5-iron/"
			title="Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>115</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				22hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/quick-shots/" class="category" itemprop="articleSection">Quick Shots</a>						<span class="block__time block__time--mobile">22hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/former-nfl-college-coach-june-jones-plays-golf-barefoot-and-putts-with-5-iron/"
						title="Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron"
						itemprop="url" 						>
							Former NFL, college coach June Jones plays golf barefoot and putts with 5-iron					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 2:47 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/kcasey1993/" title="Posts by Kevin Casey" class="author url fn" rel="author">Kevin Casey</a>													</span>
					</p>
				</footer>

				<p>There&#8217;s no one right way to get the golf ball in the hole – whatever works, stick with it. We say that because June Jones, the (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/chase-koepka-european-tour-rookie-co-leads-at-bmw-sa-open/"
						title="Chase Koepka, a European Tour rookie, co-leads at BMW SA Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/chase-koepka-leads-sa.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/chase-koepka-leads-sa.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Chase Koepka, a European Tour rookie, co-leads at BMW SA Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/chase-koepka-european-tour-rookie-co-leads-at-bmw-sa-open/"
								title="Chase Koepka, a European Tour rookie, co-leads at BMW SA Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/chase-koepka-european-tour-rookie-co-leads-at-bmw-sa-open/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/chase-koepka-european-tour-rookie-co-leads-at-bmw-sa-open/"
			title="Chase Koepka, a European Tour rookie, co-leads at BMW SA Open"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>24</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				23hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/euro-tour/" class="category" itemprop="articleSection">Euro Tour</a>						<span class="block__time block__time--mobile">23hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/chase-koepka-european-tour-rookie-co-leads-at-bmw-sa-open/"
						title="Chase Koepka, a European Tour rookie, co-leads at BMW SA Open"
						itemprop="url" 						>
							Chase Koepka, a European Tour rookie, co-leads at BMW SA Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 2:03 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/alistair-tait/" title="Posts by Alistair Tait" class="author url fn" rel="author">Alistair Tait</a>													</span>
					</p>
				</footer>

				<p>Chase Koepka seems intent on proving to older brother Brooks that anything you can do I can do too. Like winning on the European Tour. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  " itemscope itemtype="http://schema.org/NewsArticle">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/live-blog-2018-sony-open-in-hawaii-round-1/"
						title="Recap: 2018 Sony Open in Hawaii, Round 1"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-903133840.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/01/gettyimages-903133840.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Recap: 2018 Sony Open in Hawaii, Round 1" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="http://golfweek.com/2018/01/11/live-blog-2018-sony-open-in-hawaii-round-1/"
								title="Recap: 2018 Sony Open in Hawaii, Round 1"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='http://golfweek.com/2018/01/11/live-blog-2018-sony-open-in-hawaii-round-1/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="http://golfweek.com/2018/01/11/live-blog-2018-sony-open-in-hawaii-round-1/"
			title="Recap: 2018 Sony Open in Hawaii, Round 1"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>69</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="http://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">1d ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="http://golfweek.com/2018/01/11/live-blog-2018-sony-open-in-hawaii-round-1/"
						title="Recap: 2018 Sony Open in Hawaii, Round 1"
						itemprop="url" 						>
							Recap: 2018 Sony Open in Hawaii, Round 1					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">January 11, 2018 12:13 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="http://golfweek.com/author/dankilbridge/" title="Posts by Dan Kilbridge" class="author url fn" rel="author">Dan Kilbridge</a>													</span>
					</p>
				</footer>

				<p>The 2017-18 PGA Tour continues this week with the Sony Open in Hawaii at Waialae Country Club. We will be tracking the action. Follow along (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<a href="http://golfweek.com" class="article__back">More Golfweek</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		<div class="widget sidebar-ad top">
			<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>		</div>

		
		<div class="widget widget_text" id="text-2">			<div class="textwidget"><a href="http://golfweek.com/newsletter/"><img src="https://usatgolfweek.files.wordpress.com/2017/05/e-newsletterpromo_300x250-nofield1.png" alt="Sign up for Golfweek's free email newsletters!" /></a></div>
		</div><div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
				
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/01/justin-thomas-sony-open-2017-win-e1484538603594.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/justin-thomas-makes-congratulatory-call-to-nick-saban-who-surprisingly-answers/" title="Justin Thomas makes congratulatory call to Nick Saban, who surprisingly answers" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/01/justin-thomas-sony-open-2017-win-e1484538603594.jpg?w=100&#038;h=100&#038;crop=1" alt="Justin Thomas makes congratulatory call to Nick Saban, who surprisingly answers" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>1.0k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/justin-thomas-makes-congratulatory-call-to-nick-saban-who-surprisingly-answers/" title="Justin Thomas makes congratulatory call to Nick Saban, who surprisingly answers" itemprop="url" >Justin Thomas makes congratulatory call to Nick Saban, who surprisingly answers</a></p>
				<p class="widget-date">January 10, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2018/01/james-hahn-trick-shot.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/this-james-hahn-trick-shot-failure-is-too-funny/" title="VIDEO: This James Hahn trick-shot failure is way too funny" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2018/01/james-hahn-trick-shot.jpg?w=100&#038;h=100&#038;crop=1" alt="VIDEO: This James Hahn trick-shot failure is way too funny" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>1.2k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/this-james-hahn-trick-shot-failure-is-too-funny/" title="VIDEO: This James Hahn trick-shot failure is way too funny" itemprop="url" >VIDEO: This James Hahn trick-shot failure is way too funny</a></p>
				<p class="widget-date">January 10, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2018/01/dustin-johnson-m4.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/09/observe-dustin-johnson-getting-fit-for-his-taylormade-driver/" title="Observe Dustin Johnson getting fit for his TaylorMade driver" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2018/01/dustin-johnson-m4.jpg?w=100&#038;h=100&#038;crop=1" alt="Observe Dustin Johnson getting fit for his TaylorMade driver" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				3d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>1.8k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/09/observe-dustin-johnson-getting-fit-for-his-taylormade-driver/" title="Observe Dustin Johnson getting fit for his TaylorMade driver" itemprop="url" >Observe Dustin Johnson getting fit for his TaylorMade driver</a></p>
				<p class="widget-date">January 9, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2018/01/vonn-tiger-woods.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/lindsey-vonn-rooting-for-very-stubborn-tiger-woods-to-win-in-latest-comeback/" title="Lindsey Vonn rooting for &#039;very stubborn&#039; Tiger Woods to win in latest comeback" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2018/01/vonn-tiger-woods.jpg?w=100&#038;h=100&#038;crop=1" alt="Lindsey Vonn rooting for &#039;very stubborn&#039; Tiger Woods to win in latest comeback" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>123</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/lindsey-vonn-rooting-for-very-stubborn-tiger-woods-to-win-in-latest-comeback/" title="Lindsey Vonn rooting for &#039;very stubborn&#039; Tiger Woods to win in latest comeback" itemprop="url" >Lindsey Vonn rooting for 'very stubborn' Tiger Woods to win in latest comeback</a></p>
				<p class="widget-date">January 10, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2018/01/justin-thomas-2.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/fantasy-golf-expert-picks-2018-sony-open-in-hawaii/" title="Fantasy golf expert picks: 2018 Sony Open in Hawaii" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2018/01/justin-thomas-2.jpg?w=100&#038;h=100&#038;crop=1" alt="Fantasy golf expert picks: 2018 Sony Open in Hawaii" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>58</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/10/fantasy-golf-expert-picks-2018-sony-open-in-hawaii/" title="Fantasy golf expert picks: 2018 Sony Open in Hawaii" itemprop="url" >Fantasy golf expert picks: 2018 Sony Open in Hawaii</a></p>
				<p class="widget-date">January 10, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/12/gettyimages-531652752.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2017/12/12/jason-days-wife-ellie-shares-heartbreaking-news/" title="Jason Day&#039;s wife, Ellie, shares heartbreaking news" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/12/gettyimages-531652752.jpg?w=100&#038;h=100&#038;crop=1" alt="Jason Day&#039;s wife, Ellie, shares heartbreaking news" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				12 Dec 17			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>8.2k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2017/12/12/jason-days-wife-ellie-shares-heartbreaking-news/" title="Jason Day&#039;s wife, Ellie, shares heartbreaking news" itemprop="url" >Jason Day's wife, Ellie, shares heartbreaking news</a></p>
				<p class="widget-date">December 12, 2017</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2017/07/gettyimages-820067784.jpg?w=480');" data-track="golfweekmostshared" href="http://golfweek.com/2018/01/05/the-forecaddie-rory-mcilroy-on-the-move-in-palm-beach-gardens/" title="The Forecaddie: Rory McIlroy on the move in Palm Beach Gardens" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2017/07/gettyimages-820067784.jpg?w=100&#038;h=100&#038;crop=1" alt="The Forecaddie: Rory McIlroy on the move in Palm Beach Gardens" itemprop="image">

								<span class="ie-overlay-hack"></span>
                                			</a>
						<div class="mobile-date">
				1w			</div>
			<div class="text-block">	
															 		<h2>
			 			<span>2.5k</span>
			 			 shares			 						 		</h2>
			 									<p><a data-track="golfweekmostshared" href="http://golfweek.com/2018/01/05/the-forecaddie-rory-mcilroy-on-the-move-in-palm-beach-gardens/" title="The Forecaddie: Rory McIlroy on the move in Palm Beach Gardens" itemprop="url" >The Forecaddie: Rory McIlroy on the move in Palm Beach Gardens</a></p>
				<p class="widget-date">January 5, 2018</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
					
		</div>
		</div><div id="zergnet-widget-49364"></div>
		<div class="widget sidebar-ad bottom">
			<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>		</div>

		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://usatodaysports.com" rel="nofollow" target="_blank">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo.png" alt="USA Today Sports">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="http://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="http://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866084"><a href="http://golfweek.com/privacy-notice-your-california-privacy-rights/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777866086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777866086"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-777866085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866085"><a href="http://golfweek.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="http://golfweek.com/app-and-faqs/">App and FAQs</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
	var _sf_async_config = {"uid":"89374","useCanonical":true,"domain":"golfweek.com","authors":"Kevin Casey","sections":"Quick Shots"};

	(function(){
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
			'static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = ( 'function' !== typeof window.onload ) ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=48659&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_bf5c5f"); rcds.appendChild(rcel);
var rcdsLawrence = document.getElementById( "single-related-revcontent-lawrence" );
if ( rcdsLawrence ) {
	rcdsLawrence.style.display = 'block';
}
})();
</script>
		<span id="tipus"></span>
		<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png" alt="Golfweek">
				<a class="mobile-nav__breadcrumb" href="http://golfweek.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
		<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/Golfweek/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/golfweek" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li class="mobile-nav__item mobile-nav__item--pro mobile-nav__item--parent"><a href="http://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--pga-tour"><a href="http://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--lpga-tour"><a href="http://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--euro-tour"><a href="http://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--fantasy"><a href="http://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li class="mobile-nav__item mobile-nav__item--tee-times"><a href="http://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li class="mobile-nav__item mobile-nav__item--by-the-numbers"><a href="http://golfweek.com/tag/by-the-numbers/">By The Numbers</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--equipment mobile-nav__item--parent"><a href="http://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--winners-bag"><a href="http://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="mobile-nav__item mobile-nav__item--equipment-companies"><a href="http://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li class="mobile-nav__item mobile-nav__item--golf-equipment-types"><a href="http://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="mobile-nav__item mobile-nav__item--fashion"><a href="http://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="mobile-nav__item mobile-nav__item--college mobile-nav__item--parent"><a href="http://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--recruiting"><a href="http://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li class="mobile-nav__item mobile-nav__item--verbal-commitments-list"><a href="http://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
	<li class="mobile-nav__item mobile-nav__item--annika-award-watch-list"><a href="http://golfweek.com/tag/aawl/">ANNIKA Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--haskins-award-watch-list"><a href="http://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--job-blog"><a href="http://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--amateur mobile-nav__item--parent"><a href="http://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--junior"><a href="http://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li class="mobile-nav__item mobile-nav__item--senior"><a href="http://golfweek.com/category/amateur/senior/">Senior</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--forecaddie"><a href="http://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li class="mobile-nav__item mobile-nav__item--courses mobile-nav__item--parent"><a href="http://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfweeks-best"><a href="http://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
	<li class="mobile-nav__item mobile-nav__item--travel"><a href="http://golfweek.com/category/courses/travel/">Travel</a></li>
	<li class="mobile-nav__item mobile-nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--events mobile-nav__item--parent"><a href="http://golfweek.com/category/events/">Events</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--tickets mobile-nav__item--parent"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Tickets</a>
	<ul class="sub-menu">
		<li class="mobile-nav__item mobile-nav__item--ryder-cup"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Ryder Cup</a></li>
		<li class="mobile-nav__item mobile-nav__item--pga-championship"><a href="https://www.primesport.com/d/pga-championship-tickets?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">PGA Championship</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--golfweeks-best"><a href="http://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
<li class="mobile-nav__item mobile-nav__item--newsletters"><a href="http://golfweek.com/newsletter/">Newsletters</a></li>
<li class="mobile-nav__item mobile-nav__item--instruction"><a href="http://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li class="mobile-nav__item mobile-nav__item--fitness"><a href="http://golfweek.com/tag/fitness/">Fitness</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-777866081" class="mobile-nav__item mobile-nav__item--about-us"><a href="http://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="mobile-nav__item mobile-nav__item--contact-us"><a href="http://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866084" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://golfweek.com/privacy-notice-your-california-privacy-rights/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777866086" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="/privacy/#adchoices">Ad Choices</a></li>
<li id="menu-item-777866085" class="mobile-nav__item mobile-nav__item--terms-of-use"><a href="http://golfweek.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-777866082" class="mobile-nav__item mobile-nav__item--app-and-faqs"><a href="http://golfweek.com/app-and-faqs/">App and FAQs</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

			<a
			class="mobile-nav__footer"
			href="http://usatodaysports.com"
			target="_blank"
			title="USA Today Sports"
			rel="nofollow"
		>
			<img class="mobile-nav__footer-image" src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo-rev.png">
		</a>
	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatgolfweek.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e513b891e","homeURL":"http:\/\/golfweek.com\/","postID":"777913243","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyInlineVideosOptions = {"side":"right"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s1.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"force_modal":"","force_abovenav":"","is_mobile":"","modal_enabled":"","abovenav_enabled":"","cookie_expiry":"30","inline_position":"7"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_MAIN_EXPORTS = {"right_rail_ad_delay":{"distance":"2000","seconds":"10","active":"1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiAdFollowOptions = {"headerAdPosition":"0","enable":"1","maxDistance":"1300","medAdHeight":"239","maxDistanceMed":"600","largeAdHeight":"400","maxDistanceLarge":"0","isDesktop":"1","headerHeight":"60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydk91ugzAMhV9oacSkdtrFtGcxwQJDfljiQHn7mW6gSqs64M6y4s/H9okee2WCZ/SsuUGHSQ/U65yAQwWT6m2uySedmEw3KfKWPKqBKgxJt4/zpza96H+4FsaI3uDMsFTq9itjnE4mhI5wAZA3Nld4a8SNNCrDdQ22dFnUj5CgpBnjcUwWmTGqkaoaea9YB+T31jCCpewUXuV5ouD/rMjlVeurmjntDafAg51kxZt2uhDaUUKYMM6UBiFyicAnt034c8rPDCwzHNt/ZrK7hrk7HQxUw/HWScxZQjxWLOOTsXis+JFn7i4OlZxGiTR5mMSZEqkwYIw0e3/N7SRwBNM9M1pqQmQTfv+XZBjqCE4qPt1HcS7Ol+Lt/XxpvwGPapF7'></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=49364&#038;ver=1.0'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120918734','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120918734','v':'wpcom','tz':'-5','user_id':'0','post':'777913243','subd':'usatgolfweek'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=120918734&v=wpcomvt&tz=-5&user_id=0&post=777913243&subd=usatgolfweek&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6MUJCUWJPdmklUEFRSkxqcTk0U3A9by1VYjg5Zy1IeExubzB5dHVSZnF8SX5oNnVuPVYlS0JuODQyZXxwNjd+cnM5SVJsbXVbeV1bYkNVTFJYQmNBUks4YSVTSENmQ0VfTndzLkc4NEFYSVBZRTFOfmVCbFFoTHRQL0ZwaE5LQ3B+bGpWYndyQ25CcS9qQlZiLk5OZyY='}]);
_stq.push([ 'clickTrackerInit', '120918734', '777913243' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
<!--
	generated 180 seconds ago
	generated in 0.273 seconds
	served from batcache in 0.002 seconds
	expires in 120 seconds
-->
