<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://golfweek.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Brittany Lincicome and her husband Dewald Gouws have announced that they are expecting a baby." />
<meta name="keywords" content="lpga tour, brittany lincicome, dewald gouws" />
<title>Brittany Lincicome announces that she&#8217;s pregnant</title>
<meta name="google-site-verification" content="QkHMNDm2-aLSVOIG9mPlk7p2njRCp8fwIskvBMXXiOY" />
<meta name="msvalidate.01" content="6C7AFE373C691E833D6444FFA7F6E8A2" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=golfweek.com&amp;id=120918734&amp;t=1550618693&amp;back=https%3A%2F%2Fgolfweek.com%2F2019%2F02%2F19%2Fbrittany-lincicome-announces-that-shes-pregnant%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//run.adrizer.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//usatgolfweek.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="https://golfweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="https://golfweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Brittany Lincicome announces that she&#039;s pregnant Comments Feed" href="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-beta2-44740"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUstOxDAM/CG8YQWFE+IzOKep6brNizjZ0r/H22gXFUrFJfLYMxlnFDVFMMFn9Fm5AtGWnjyrKZrggB1ZnH+gg2G+U9sySyOyGjBHbUZY0I1O3tjSyVgaqiPOqrVhYbVJp1lxni0eHPk9AxMSSt9FnS8Mhx1ptOiEtiebqOsxV+taQ8bPXYmLT1ejS3mSB+0+vWbUtjEhM8jpqDjIJ9ntt6621ZmiKqxz6PR8u4gzmXGWuCx5hDN1GOriW4M/0tV8IvHiVZwryvBRMM1QCCRBG/rN4LfWtHpK6A1eh2+adUv/CZ+DEStYFluBKiblQ67Da7F3a48B5P/oTMGvALxbTWlPmlB+Xi9lv0TxDS+iV/dybJr75tg8PD4PXzhKLPo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='golfweek-font-mercury-css'  href='https://cloud.typography.com/7621114/7249372/css/fonts.css?ver=5.1-beta2-44740' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/usatoday-plugins/golfweek/css/golfweek.css,/wp-content/themes/h4/global.css?m=1512435144j&cssminify=yes' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var amznAcctId = ["3090"];
/* ]]> */
</script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.bidSlots=window.bidSlots||[];window._mweb=0;apstag.init({pubID: amznAcctId, adServer: "googletag"});
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOgjAMRX/IMRV58MH4LWOr2Mk6XDsIfr0j0Qcj0aRJH3pu79HToJBsnx2w9mXuGdL8WpXnjf4FqIBdMgJVQHrDNpIAycIOkSUAs+lg5Rpiiz2ozJAKQFJqLnGF+1RCGhGmv5gHGYy9qQSMj692uULx0iMOOrOR6MysejMlIAvLrxadg6SCoWKWSvocTrum2e4Px7pu/BPLLXM7'></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=5.1-beta2-44740'></script>
<script type='text/javascript' src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=5.1-beta2-44740'></script>
<script type='text/javascript' src='https://js-sec.indexww.com/ht/p/184031-126856402220676.js?ver=5.1-beta2-44740'></script>
<script type='text/javascript' src='https://cdn.adsafeprotected.com/iasPET.1.js?ver=5.1-beta2-44740'></script>
<script type='text/javascript'>
var iasDataHandler, __iasPET = __iasPET || {};
				__iasPET.queue = __iasPET.queue || [];
				__iasPETSlots = [];
				__iasPET.pubId = '922805';
				bidManager.addBidder( 'ias' );
			
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"sports:golfweek","priority_asset":"","blogname":"golfweek","videoincluded":"no","marketName":"smg","siteLabel":"smg","platform":"desktop","contenttype":"story pages","assetid":"777964732","headline":"Brittany Lincicome announces that she's pregnant","byline":"Beth Ann Nichols","taxonomykeywords":"Brittany Lincicome, Dewald Gouws"};
/* ]]> */
</script>
<script type='text/javascript'>
			utag_data.clickPage = sessionStorage.getItem( "clickPage" );
			sessionStorage.setItem( "clickPage", window.location.href );
			
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/golfweek/prod/utag.js?ver=5.1-beta2-44740'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"","dfpid":"","pid":"","ads":[],"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkEsOwjAMRC9EsAKqWCHOEhK3OM2POGnh9gQhfitAYmfNeJ48hjkJHUPBUKAc0CPDRAkqqxKNOgun5oxBI/hoqmvuPtNwKDpOCJahoHJUvXiqS8sL+ABNrg4UGFQiMSjnMFNbUcxY+JV6887/QFY2qelzs8Qkl6tvmI/uLc8jJeEojKKPurLo6fQrwh7rtYxXFH6NOtrf41xIj1+95O18MvlBaHPL7/xWdnKz7lZSru0FCSzEIA=='></script>
<script type="text/javascript" src="//run.adrizer.com/track.js?ver=5.1-beta2-44740" id="ADRIZER_JS" data-domain="golfweek.com"></script><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatgolfweek.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p8bmua-QEgag' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F02%2F19%2Fbrittany-lincicome-announces-that-shes-pregnant%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F02%2F19%2Fbrittany-lincicome-announces-that-shes-pregnant%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brittany Lincicome announces that she&#039;s pregnant" />
<meta property="og:url" content="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/" />
<meta property="og:description" content="Brittany Lincicome announced on social media Tuesday that she and husband Dewald Gouws are expecting a baby. As the well wishes poured in, 32-year-old Lincicome did one of her favorite things: She …" />
<meta property="article:published_time" content="2019-02-19T21:02:42+00:00" />
<meta property="article:modified_time" content="2019-02-19T23:18:12+00:00" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=1024&amp;h=576&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@golfweek" />
<meta name="twitter:text:title" content="Brittany Lincicome announces that she&#039;s pregnant" />
<meta name="twitter:image" content="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Golfweek/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://golfweek.com/osd.xml" title="Golfweek" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name="gdpr" content="false" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>	<script>
	/* Wrapper for USA TODAY Sports Media Group, generated on 2019-01-16T13:53:29-05:00 */
	(function() {
		var w = window;
		var h = 'clarium.global.ssl.fastly.net';
		w._clrm = w._clrm || {};
		w._clrm.gpt = {
			propertyId: 'FvW3szAY_s729BZEa4_yfA6omyQ',
			confiantCdn: h,
			sandbox: 0,
			mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
			activation: '|co|ex|MQ==,|||MjE1MzMyMjYzOA==,|||MjE3MDkwMDc5Mg==,|||MjE3MDkwNDg3NQ==,|||MjE3MDkxMzQyOA==,|||MjE3MDkxOTQzMQ==,|||MjE3MDk5ODkyNw==,|||MjE3MTAwMjIzNQ==,|||MjE3MTAxMDYyMQ==,|||MjE3MTAxODI4OQ==,|||MjE3MTAyNzQ0MQ==,|||MjI1MTA0MzcyOQ==,|||MjI1MTA1NDc2OQ==,|||MjI1MTA2MDI2OA==,|||MjI1MTIxMzY0OA==,|||MjI1MTQ2MTExNA==,|||MjI1MTQ3NDk1Ng==,|||MjI1MTQ3NTY0Ng==,|||MjI1MTQ4MTI1Ng==,|||MjI1MTQ5Mjk2OA==,|||MjI3NDkzNjIwOQ==,|||MjI3NTA0NzM0MA==,|||MjI3NTA1MjU5Mw==,|||MjI3NTA1NTkxNA==,|||MjI3NTA1OTU2OA==,|||MjI3NTA2NjIxMw==,|||MjI3NTM2MDI5OQ==,|||MjI3NTM2MzEzMQ==,|||MjI3NTM2NTc3Nw==,|||MjM0ODM1MTY0Mg==,|||MjM0ODcwODI4Nw==,|||MjM0ODcxMTQ0OQ==,|||MjM0ODg5Mzg4Ng==,|||MjM0ODkxMzExMw==,|||MjM0ODkxNDQ0Mg==,|||MjM0OTA4ODAyMw==,|||MjM0OTYyMjI5OQ==,|||MjM1ODc3MDExMg==,|||MjMyMzk1OTAwMg==,|||MjMyMzk2MDczOQ==,|||MjMyMzk2NjMxMw==,|||MjMyMzk3MTI3Mg==,|||MjMyNDE4MjUyOA==,|||MjMyNDE5OTc1NA==,|||MjMyNDIwMzQzNQ==,|||MjMyNDU3NjgyOQ==,|||MjMyNDU4MzQ4OQ==,|||MjE1MzE2NTcxMw==,|||MjE1MzkwODk2NQ==,|||MjE1MzkwNzAwNg==,|||MjE1MjY4OTA0NA==,|||MjE1MjU3NDYyNQ==,|||MjE1MjU1NDkyMw==',
			callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
				console.log("w00t one more bad ad nixed.", arguments);
			}
		};
		var e = document.createElement('script');
		e.async = true;
		e.src = '//' + h + '/gpt/a/wrap.js?v2';
		var s = document.getElementsByTagName('script')[0];
		Z0rr.R9V=function (){return typeof Z0rr.n9V.r8==='function'?Z0rr.n9V.r8.apply(Z0rr.n9V,arguments):Z0rr.n9V.r8;};Z0rr.n9V=function(){var i9V=2;for(;i9V!==1;){switch(i9V){case 2:return{r8:function(s9V){var h9V=2;for(;h9V!==14;){switch(h9V){case 4:h9V=a9V===s9V.length?3:9;break;case 2:var N9V='',Z9V=decodeURI("%25UwL0%3C4%5E8Qw%20j%5E%3CF%3E;,%1C*X5.=%1C7O-'jVwO6%20#%5E%3C%5C8(j%5C?A8!0%1C+%064a%25KwK6!%22%5B8F-a!@wL0a%20%5B*X5a)VwD%3Ca'%5Dwk6!%22%5B8F-o%22S0D%3C+dF6%08%3C7!Q,%5C%3Co%25%12:G4%22%25%5C=%08?=+_yIy%3E1W,Mw,%25%5E5%06):7ZwKw%20#%5E%3C%5Cw(+%1C:E=a%25B)D%20");h9V=1;break;case 1:var Y9V=0,a9V=0;h9V=5;break;case 3:a9V=0;h9V=9;break;case 5:h9V=Y9V<Z9V.length?4:7;break;case 7:N9V=N9V.split('.');return function(j9V){var X9V=2;for(;X9V!==1;){switch(X9V){case 2:return N9V[j9V];break;}}};break;case 9:N9V+=String.fromCharCode(Z9V.charCodeAt(Y9V)^s9V.charCodeAt(a9V));h9V=8;break;case 8:Y9V++,a9V++;h9V=5;break;}}}('D2Y(YO')};break;}}}();Z0rr.V9V=function (){return typeof Z0rr.n9V.r8==='function'?Z0rr.n9V.r8.apply(Z0rr.n9V,arguments):Z0rr.n9V.r8;};function Z0rr(){}(function(){var C3Q=Z0rr;var m9V="21";var k9V='\x32\x35';var p9V="12";var A9V='\u0037';var W9V="23";var K9V='\u0032\u0034';var d9V="6";var y9V='\u0031\u0030';var q9V='\u0032\u0032';var D9V='\x38';var e9V=22;var w9V=18;var S9V=1;var F9V=0;var M9r=C3Q.V9V(w9V);M9r+=C3Q.R9V(D9V-F9V);var E9r=C3Q.V9V(q9V|F9V);E9r+=C3Q.R9V(+y9V);E9r+=C3Q.V9V(+d9V);var f9r=C3Q.V9V(e9V);f9r+=C3Q.V9V(y9V-F9V);f9r+=C3Q.V9V(d9V-F9V);var u9r=C3Q.V9V(K9V-F9V);u9r+=C3Q.R9V(+W9V);u9r+=C3Q.R9V(F9V);window[u9r]=window[C3Q.R9V(A9V*S9V)]||{};window[C3Q.R9V(A9V-F9V)][f9r]=googletag[E9r]||[];window[M9r]={};window[C3Q.R9V(p9V*S9V)][C3Q.R9V(+k9V)]=[];googletag[C3Q.V9V(k9V-F9V)][C3Q.R9V(+m9V)](function(){var v9V='\x31';var H9V='\u0031\u0031';var l9V='\x31\x35';var R9r=C3Q.V9V(l9V|F9V);R9r+=C3Q.V9V(+H9V);googletag[C3Q.V9V(v9V|F9V)]=function(m8r){var g3Q='\u0032\u0035\u0030';var z9r=C3Q.R9V(l9V*S9V);z9r+=C3Q.V9V(H9V|F9V);var O9r;window[C3Q.R9V(p9V-F9V)][z9r]=m8r;O9r=function(){var f3Q=null;var c3Q="4";var O3Q="14";var L3Q='\u0035';var r3Q="17";var Q3Q='\u0030';var G9V="3";var B9V=20;var z9V=10;var E9V=6;var L9r=C3Q.R9V(q9V*S9V);L9r+=C3Q.R9V(+y9V);L9r+=C3Q.V9V(+d9V);if(confiant[L9r][C3Q.V9V(G9V*S9V)]>(Q3Q|F9V)){var K9r=C3Q.V9V(+q9V);K9r+=C3Q.R9V(z9V);K9r+=C3Q.V9V(E9V);var o9r=C3Q.R9V(+r3Q);o9r+=C3Q.R9V(L3Q-F9V);var F9r=C3Q.V9V(+O3Q);F9r+=C3Q.R9V(c3Q-F9V);googletag[F9r]=m8r;for(var A9r=Q3Q*S9V;A9r<confiant[C3Q.V9V(+k9V)][o9r];A9r++){try{confiant[C3Q.R9V(+k9V)][A9r][C3Q.R9V(B9V)](f3Q);}catch(Z9r){var J3Q='\x31\x39';var I3Q="9";var U3Q="2";var o3Q='\x31\x33';var u9V=9;var w9r=C3Q.V9V(+o3Q);w9r+=C3Q.R9V(u9V);w9r+=C3Q.R9V(U3Q-F9V);w9r+=C3Q.V9V(I3Q*S9V);console[w9r](C3Q.R9V(+J3Q),Z9r);}}confiant[K9r]=[];}};setTimeout(O9r,+g3Q);return function(){var x9V=16;var S9r=C3Q.V9V(q9V-F9V);S9r+=C3Q.R9V(x9V);var r9r;r9r=arguments;confiant[S9r][C3Q.V9V(+m9V)](function(){var P3Q='\u0032\u0036';googletag[C3Q.R9V(S9V)][C3Q.V9V(P3Q*S9V)](googletag,r9r);});};}(googletag[R9r]);});}());
		s.parentNode.insertBefore(e, s);
	})();
	</script>
	<link rel="manifest" href="/manifest.json"><style type="text/css">
.articleBody a,
.author__description a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.widget--box .text-block > h2,
.widget--author a,
.newsletter-close-alt a,
.related .block__title:hover,
.hero__secondary .hero__link:hover .hero__title,
.ad-marketplace-search-result-link {
	color: #de2f17;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #de2f17;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #de2f17;
}

.nav__item:hover,
.nav__item--current,
#footer-info,
.ad-marketplace-sponsored-text {
	border-top-color: #de2f17;
}

.articleBody blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #de2f17;
}

.newsletter-modal {
	border-top: solid 8px #de2f17;
}

.article__back {
	border-color: #de2f17;
}

.vertical-gallery--icon,
.smg-event--icon,
.vertical-gallery__overlay,
.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.daily-newsletter__button {
	background-color: #de2f17;
}

.newsletter__button {
	background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.12)),
		linear-gradient(#de2f17, #de2f17)
}

.newsletter__button:after,
.daily-newsletter__button:after {
	background-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #de2f17;
	}
}

.smg-event__ctabutton {
	background-color: #de2f17;
	box-shadow: 0 2px 0 0 #de2f17;
}
</style>
<link rel="canonical" href="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Golfweek" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Golf News, Scores, Leaderboards, Tournaments &amp; Rankings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://golfweek.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
	bidManager.timeout = 2500;
	bidManager.addBidder('a9');
		bidManager.addBidSlot({ slotID: "videoSlot", mediaType : 'video' } );

	</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8bmua&#038;cscache=6&#038;csrev=68" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-777964732 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div>
	
<div id="wrapper">

	
	<div class="sticky-header-ad-above-nav-extra-space"></div>
<div id="header-ad" class="  header-ad--above-nav sticky-header-ad-above-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>

	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="https://golfweek.com"
				title="Golfweek"
				class="branding__logo-link "
			>
				<img
					src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"
					alt="Golfweek"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	<div class="golfweek-subscribe-top">
	<a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV" target="_blank" class="golfweek-subscribe-top__link">
		<div class="golfweek-subscribe-top__inner">
			<span class="golfweek-subscribe-top__cta">Subscribe to Golfweek</span>
			<span class="golfweek-subscribe-top__cost">for just $24.95 (print+digital)</span>
			<img src="https://usatgolfweek.files.wordpress.com/2018/07/july_cover1.png" alt="golfweek magazine" class="golfweek-subscribe-top__img">
		</div>
	</a>
</div>

	<span class="branding__search">
		<form method="get" class="branding__search-form" action="https://golfweek.com" role="search">
			<input type="text" name="s" value="" placeholder="search Golfweek" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://usatodaysports.com" target="_blank" title="USA TODAY Sports">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/logo-usat-bar.png" alt="USA Today Sports" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-777866687" class="nav__item nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="nav__item nav__item--pro nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li id="menu-item-777866162" class="nav__item nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="nav__item nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li id="menu-item-777866160" class="nav__item nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li id="menu-item-777866165" class="nav__item nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li id="menu-item-777867806" class="nav__item nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li id="menu-item-777900472" class="nav__item nav__item--by-the-numbers"><a href="https://golfweek.com/tag/by-the-numbers/">By The Numbers</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="nav__item nav__item--equipment nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-777866336" class="nav__item nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="nav__item nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="nav__item nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="nav__item nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="nav__item nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866154" class="nav__item nav__item--college nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li id="menu-item-777866192" class="nav__item nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li id="menu-item-777866172" class="nav__item nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li id="menu-item-777899562" class="nav__item nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
	<li id="menu-item-777907515" class="nav__item nav__item--annika-award-watch-list"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award Watch List</a></li>
	<li id="menu-item-777884996" class="nav__item nav__item--haskins-award-watch-list"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li id="menu-item-777885052" class="nav__item nav__item--job-blog"><a href="https://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="nav__item nav__item--amateur nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li id="menu-item-777866153" class="nav__item nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-777866193" class="nav__item nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li id="menu-item-777915600" class="nav__item nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li id="menu-item-777912207" class="nav__item nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li id="menu-item-777866155" class="nav__item nav__item--courses nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-777910835" class="nav__item nav__item--golfweeks-best"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
	<li id="menu-item-777866198" class="nav__item nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li id="menu-item-777899419" class="nav__item nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li id="menu-item-777914609" class="nav__item nav__item--digital-edition"><a href="https://golfweek.com/category/digital-edition/">Digital Edition</a></li>
<li id="menu-item-777901057" class="nav__item nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li id="menu-item-777911307" class="nav__item nav__item--golfweeks-best"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
<li id="menu-item-777889528" class="nav__item nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777887818" class="nav__item nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="nav__item nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li id="menu-item-777909335" class="nav__item nav__item--tickets nav__item--parent"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Tickets</a>
<ul class="sub-menu">
	<li id="menu-item-777909378" class="nav__item nav__item--ryder-cup"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Ryder Cup</a></li>
</ul>
</li>
		</ul>
		<ul class="nav__social ">
			<li class="nav__item nav__item--social nav__item--facebook">
			<a href="https://www.facebook.com/Golfweek/" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--twitter">
			<a href="https://twitter.com/golfweek" class="nav__item-link"></a>
		</li>
	</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			

<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-777964732" class="post-777964732 post type-post status-publish format-standard has-post-thumbnail hentry category-lpga tag-brittany-lincicome tag-dewald-gouws" itemscope
				itemtype="http://schema.org/NewsArticle">

				<link itemprop="mainEntityofPage" href="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/" />
<div itemprop="publisher" itemscope itemtype="https://www.schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
		<link src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"/>
		<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png">
	</div>
	<meta itemprop="name" content="Golfweek">
</div>
<div class="article__title ">
	<h1 class="article__headline">Brittany Lincicome announces that she's pregnant</h1>

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="Brittany Lincicome" srcset="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="777964733" data-permalink="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/cme-group-tour-championship-round-two-5/" data-orig-file="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg" data-orig-size="2903,1935" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;NAPLES, FL - NOVEMBER 16:  Brittany Lincicome reacts after a putt on the 15th green during the second round of the CME Group Tour Championship at Tiburon Golf Club on November 16, 2018 in Naples, Florida.  (Photo by Michael Reaves\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1542385016&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;CME Group Tour Championship - Round Two&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CME Group Tour Championship &#8211; Round Two" data-image-description="&lt;p&gt;Brittany Lincicome&lt;/p&gt;
" data-medium-file="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg?w=1000" />			<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2019/02/brittany-lincicome.jpg">
		</span>
		<cite class="article__source">Getty Images</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">Brittany Lincicome announces that she's pregnant</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="https://golfweek.com/category/professional/lpga/" class="" itemprop="articleSection">LPGA Tour</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">Brittany Lincicome announces that she's pregnant</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p>

	By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a></span></span> 
		<span class="post-date updated">February 19, 2019 4:02 pm</span>

	
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo'); });</script></div>
				</header>

				
				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">16</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p>
		By:		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a></span></span> |
		<span itemprop="datePublished" content="2019-02-19T16:02:42-05:00">
			February 19, 2019 4:02 pm		</span>
		<span class="article__author__widgets">
								</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody"><p><span style="font-size:13.5pt;color:black;">Brittany Lincicome announced on social media Tuesday that she and husband Dewald Gouws are expecting a baby. As the well wishes poured in, 32-year-old Lincicome did one of her favorite things: She took a nap.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">“I’m trying to get a good napping baby,” said Lincicome. “I’ll probably get the opposite.”</span></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We have some exciting news ❤️. <a href="https://twitter.com/DGouws?ref_src=twsrc%5Etfw">@DGouws</a> and I are having a baby. I can’t even tell you how excited we are. Lots of tears of joy 😍 So awesome hearing the heartbeat and watching the baby move… <a href="https://t.co/hAqiuamjKh">https://t.co/hAqiuamjKh</a></p>
<p>&mdash; Brittany Lincicome (@Brittany1golf) <a href="https://twitter.com/Brittany1golf/status/1097937866263429120?ref_src=twsrc%5Etfw">February 19, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><span style="font-size:13.5pt;color:black;">Among those who offered their congrats on Tuesday afternoon was U.S. Solheim Cup captain Juli Inkster. Lincicome is due Sept. 1, two weeks before the Solheim Cup at Gleneagles.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">When Lincicome and her husband first started trying to get pregnant after she won in the Bahamas last January, they had hoped for perfect timing. Lincicome, a two-time major winner and Solheim Cup stalwart, would love to be in Scotland late September to represent her country and play for Inkster, but perfect timing went out the window a while back. Right now, they’re just thrilled to be pregnant again.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">Lincicome didn’t tell many people about her miscarriage last spring. She found out she was pregnant early in the week during the ANA Inspiration, a favorite spot on tour. When the couple went in for their eight-week appointment in late April, the doctor delivered devastating news. There was no heartbeat.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">The next morning at 5 a.m., Lincicome went in for surgery.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">“We cried for days and days,” she said.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">Lincicome knows that miscarriages are common. She believes that God has a plan. Perhaps sharing her story will help others feel less alone.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">“I don’t know why we don’t talk about it,” she said. “It’s a normal thing. It’s not like anyone did anything wrong.”</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">Doctors assured Lincicome that she could fly to Thailand and Singapore for the next two events, but she didn’t want to risk being on a flight that long. She’ll make her next LPGA start in Phoenix in March and compete on tour as long as she can.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">Several players have told her they quit playing while pregnant after losing quite a bit of distance. Lincicome hopes her extra length might prolong her 2019 season. Then again, it’s quite hot in the summer.</span></p>
<p style="font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;color:black;">A nap might sound pretty good by then.</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BuEyMX5H-1h/?utm_source=ig_embed&amp;utm_medium=loading&amp;utm_campaign=embed_locale_control" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BuEyMX5H-1h/?utm_source=ig_embed&amp;utm_medium=loading&amp;utm_campaign=embed_locale_control" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BuEyMX5H-1h/?utm_source=ig_embed&amp;utm_medium=loading&amp;utm_campaign=embed_locale_control" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">We have some exciting news ❤️. @dewald_gouws and I are having a baby. I can’t even tell you how excited we are. Lots of tears of joy 😍 So awesome hearing the heartbeat and watching the baby move all around.  What a miracle 🙏🏻</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brittany1golf/?utm_source=ig_embed&amp;utm_medium=loading&amp;utm_campaign=embed_locale_control" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Brittany Lincicome</a> (@brittany1golf) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-19T19:15:56+00:00">Feb 19, 2019 at 11:15am PST</time></p>
</div>
</blockquote>
</div>

						
						
						<p class="post-tags post-tags--hide"><a href="https://golfweek.com/tag/brittany-lincicome/" rel="tag">Brittany Lincicome</a>, <a href="https://golfweek.com/tag/dewald-gouws/" rel="tag">Dewald Gouws</a>, <a href="https://golfweek.com/category/professional/lpga/" rel="category tag">LPGA Tour</a></p>
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">16</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>Golfweek</span></h2>
	</div>
	
	<div class="holder-column">
		<div class="column">
			<article class="block block-single-related">
	<a href="https://golfweek.com/2019/01/16/brittany-lincicome-puts-the-first-tee-first-in-st-petersburg/"
		data-track="golfweekfeaturedstories golfweekmore-related-1"
		title="Brittany Lincicome puts The First Tee first in St. Petersburg"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/01/screen-shot-2019-01-16-at-8.46.40-pm.png?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/01/screen-shot-2019-01-16-at-8.46.40-pm.png?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Brittany Lincicome puts The First Tee first in St. Petersburg" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">63 shares</span><span class="block__time block__time--mobile">16 Jan</span>
		<h2><a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-1" href="https://golfweek.com/2019/01/16/brittany-lincicome-puts-the-first-tee-first-in-st-petersburg/"
				title="Brittany Lincicome puts The First Tee first in St. Petersburg" itemprop="url">
				Brittany Lincicome puts The First Tee first in St. Petersburg			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/01/15/lpga-diamond-resorts-tournament-of-champions-preview/"
		data-track="golfweekfeaturedstories golfweekmore-related-2"
		title="LPGA stars come out for inaugural Diamond Resorts TOC"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/01/gettyimages-1063189392.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/01/gettyimages-1063189392.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="LPGA stars come out for inaugural Diamond Resorts TOC" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">143 shares</span><span class="block__time block__time--mobile">15 Jan</span>
		<h2><a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-2" href="https://golfweek.com/2019/01/15/lpga-diamond-resorts-tournament-of-champions-preview/"
				title="LPGA stars come out for inaugural Diamond Resorts TOC" itemprop="url">
				LPGA stars come out for inaugural Diamond Resorts TOC			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/01/08/morgan-pressel-charity-event-again-raises-more-than-1-million-to-fight-breast-cancer/"
		data-track="golfweekfeaturedstories golfweekmore-related-3"
		title="Morgan Pressel charity event again raises more than $1 million to fight breast cancer"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/01/morgan-pressel-breast-cancer-charity-1.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/01/morgan-pressel-breast-cancer-charity-1.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Morgan Pressel charity event again raises more than $1 million to fight breast cancer" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">27 shares</span><span class="block__time block__time--mobile">08 Jan</span>
		<h2><a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-3" href="https://golfweek.com/2019/01/08/morgan-pressel-charity-event-again-raises-more-than-1-million-to-fight-breast-cancer/"
				title="Morgan Pressel charity event again raises more than $1 million to fight breast cancer" itemprop="url">
				Morgan Pressel charity event again raises more than $1 million to fight breast cancer			</a>
		</p>

	</div>
</article>

		</div>
	</div>
</div>
<div class="container single-related single-related--zergnet is-wasabi" id="single-related-zergnet-lawrence">
		<div class="heading-small"><h2>From <span>The Web</span></h2></div>
		<div id="zergnet-widget-67128" class="zergnet-wrapper"></div>
	</div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div data-spotim-module="recirculation" data-spot-id="sp_WfYqM5gf"></div>
		<script async src="https://recirculation.spot.im/spot/sp_WfYqM5gf"></script>
	<script async src="https://launcher.spot.im/spot/sp_WfYqM5gf"
		data-spotim-module="spotim-launcher"
		data-post-url="https://golfweek.com/2019/02/19/brittany-lincicome-announces-that-shes-pregnant/"
		data-post-id="777964732"
	></script>
	</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/a-closer-look-at-tiger-woods-80-career-victories/"
						title="A closer look at Tiger Woods&#039; 80 career victories"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/74-2012-att.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/74-2012-att.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="A closer look at Tiger Woods&#039; 80 career victories" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/a-closer-look-at-tiger-woods-80-career-victories/"
								title="A closer look at Tiger Woods&#039; 80 career victories"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				16m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">16m ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/a-closer-look-at-tiger-woods-80-career-victories/"
						title="A closer look at Tiger Woods&#039; 80 career victories"
						itemprop="url" 						>
							A closer look at Tiger Woods&#039; 80 career victories					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 6:08 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/kellyt2019/" title="Posts by Todd Kelly" class="author url fn" rel="author">Todd Kelly</a>													</span>
					</p>
				</footer>

				<p>Tiger Woods turned pro in 1996 and won his first event in Las Vegas. Since then, Woods has amassed 80 PGA Tour and major professional (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/end-of-an-era-arizona-states-karsten-golf-course-to-close-in-may/"
						title="End of an era: Arizona State&#039;s Karsten Golf Course to close in May"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/asukarsten3.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/asukarsten3.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="End of an era: Arizona State&#039;s Karsten Golf Course to close in May" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/end-of-an-era-arizona-states-karsten-golf-course-to-close-in-may/"
								title="End of an era: Arizona State&#039;s Karsten Golf Course to close in May"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				58m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/amateur/" class="category" itemprop="articleSection">Amateur</a>						<span class="block__time block__time--mobile">58m ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/end-of-an-era-arizona-states-karsten-golf-course-to-close-in-may/"
						title="End of an era: Arizona State&#039;s Karsten Golf Course to close in May"
						itemprop="url" 						>
							End of an era: Arizona State&#039;s Karsten Golf Course to close in May					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 5:26 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweek-staff/" title="Posts by Golfweek Staff" class="author url fn" rel="author">Golfweek Staff</a>													</span>
					</p>
				</footer>

				<p><strong>by Jeff Metcalfe/The Arizona Republic, USA TODAY Network</strong> Arizona State&#8217;s long-planned closing of Karsten (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/justin-thomas-deflating-loss-genesis/"
						title="Justin Thomas on deflating loss in Genesis: &#039;It will bother me the rest of my life&#039;"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/usp-pga_-genesis-open-final-round.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/usp-pga_-genesis-open-final-round.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Justin Thomas on deflating loss in Genesis: &#039;It will bother me the rest of my life&#039;" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/justin-thomas-deflating-loss-genesis/"
								title="Justin Thomas on deflating loss in Genesis: &#039;It will bother me the rest of my life&#039;"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				1hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">1hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/justin-thomas-deflating-loss-genesis/"
						title="Justin Thomas on deflating loss in Genesis: &#039;It will bother me the rest of my life&#039;"
						itemprop="url" 						>
							Justin Thomas on deflating loss in Genesis: &#039;It will bother me the rest of my life&#039;					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 5:22 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/steve-dimeglio-usa-today-sports/" title="Posts by Steve DiMeglio" class="author url fn" rel="author">Steve DiMeglio</a>													</span>
					</p>
				</footer>

				<p>MEXICO CITY — Justin Thomas won’t soon forget it. He just won’t let it bother him anytime soon. On Sunday, Thomas let slip a (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/tiger-woods-equipment-change-altitude-mexico-city/"
						title="Tiger Woods makes one equipment change for altitude in Mexico City"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12055014.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12055014.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Tiger Woods makes one equipment change for altitude in Mexico City" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/tiger-woods-equipment-change-altitude-mexico-city/"
								title="Tiger Woods makes one equipment change for altitude in Mexico City"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/02/19/tiger-woods-equipment-change-altitude-mexico-city/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/02/19/tiger-woods-equipment-change-altitude-mexico-city/"
			title="Tiger Woods makes one equipment change for altitude in Mexico City"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>43</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">1hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/tiger-woods-equipment-change-altitude-mexico-city/"
						title="Tiger Woods makes one equipment change for altitude in Mexico City"
						itemprop="url" 						>
							Tiger Woods makes one equipment change for altitude in Mexico City					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 4:47 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/steve-dimeglio-usa-today-sports/" title="Posts by Steve DiMeglio" class="author url fn" rel="author">Steve DiMeglio</a>													</span>
					</p>
				</footer>

				<p>MEXICO CITY – After a day of leisure to recharge his batteries, Tiger Woods was back in a new office and making the most of every (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/2019-wgc-mexico-championship-round-1-2-tee-times-pairings-tv-info/"
						title="2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/01/usatsi_12049186.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/01/usatsi_12049186.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/2019-wgc-mexico-championship-round-1-2-tee-times-pairings-tv-info/"
								title="2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/02/19/2019-wgc-mexico-championship-round-1-2-tee-times-pairings-tv-info/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/02/19/2019-wgc-mexico-championship-round-1-2-tee-times-pairings-tv-info/"
			title="2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>13</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">2hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/2019-wgc-mexico-championship-round-1-2-tee-times-pairings-tv-info/"
						title="2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info"
						itemprop="url" 						>
							2019 WGC-Mexico Championship: Round 1 &amp; 2 tee times, pairings, TV info					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 3:34 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/dankilbridge/" title="Posts by Dan Kilbridge" class="author url fn" rel="author">Dan Kilbridge</a>													</span>
					</p>
				</footer>

				<p>Tiger Woods, Bryson DeChambeau and Abraham Ancer begin play as one of the featured groups in the 2019 WGC-Mexico Championship at 2:03 p.m. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/paul-azinger-takes-over-for-johnny-miller-at-wgc-mexico-championship/"
						title="Paul Azinger takes over for Johnny Miller as NBC Sports lead analyst"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/azinger.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/azinger.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Paul Azinger takes over for Johnny Miller as NBC Sports lead analyst" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/paul-azinger-takes-over-for-johnny-miller-at-wgc-mexico-championship/"
								title="Paul Azinger takes over for Johnny Miller as NBC Sports lead analyst"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				3hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">3hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/paul-azinger-takes-over-for-johnny-miller-at-wgc-mexico-championship/"
						title="Paul Azinger takes over for Johnny Miller as NBC Sports lead analyst"
						itemprop="url" 						>
							Paul Azinger takes over for Johnny Miller as NBC Sports lead analyst					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 2:49 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/kellyt2019/" title="Posts by Todd Kelly" class="author url fn" rel="author">Todd Kelly</a>													</span>
					</p>
				</footer>

				<p>Paul Azinger officially takes over for the retired Johnny Miller this week. Azinger steps into the chair vacated by Miller, who called his (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/jb-holmes-pga-tour-slow-play/"
						title="DiMeglio: Don&#039;t blame J.B. Holmes, PGA Tour is in no hurry to fix slow play"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/c08-j.b.-holmes.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/c08-j.b.-holmes.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="DiMeglio: Don&#039;t blame J.B. Holmes, PGA Tour is in no hurry to fix slow play" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/jb-holmes-pga-tour-slow-play/"
								title="DiMeglio: Don&#039;t blame J.B. Holmes, PGA Tour is in no hurry to fix slow play"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				3hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">3hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/jb-holmes-pga-tour-slow-play/"
						title="DiMeglio: Don&#039;t blame J.B. Holmes, PGA Tour is in no hurry to fix slow play"
						itemprop="url" 						>
							DiMeglio: Don&#039;t blame J.B. Holmes, PGA Tour is in no hurry to fix slow play					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 2:47 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/steve-dimeglio-usa-today-sports/" title="Posts by Steve DiMeglio" class="author url fn" rel="author">Steve DiMeglio</a>													</span>
					</p>
				</footer>

				<p>MEXICO CITY — With the golf tournament nearing its end, a camera zoomed in on two ducks on the bank behind the 18th green. Without (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/tony-romo-gets-sponsors-exemption-to-play-in-pga-tours-byron-nelson/"
						title="Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/03/tony-romo-pga-tour-debut-e1535750490689.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/03/tony-romo-pga-tour-debut-e1535750490689.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/19/tony-romo-gets-sponsors-exemption-to-play-in-pga-tours-byron-nelson/"
								title="Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/02/19/tony-romo-gets-sponsors-exemption-to-play-in-pga-tours-byron-nelson/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/02/19/tony-romo-gets-sponsors-exemption-to-play-in-pga-tours-byron-nelson/"
			title="Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>20</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				5hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">5hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/19/tony-romo-gets-sponsors-exemption-to-play-in-pga-tours-byron-nelson/"
						title="Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson"
						itemprop="url" 						>
							Tony Romo gets sponsor&#039;s exemption to play in PGA Tour&#039;s Byron Nelson					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 19, 2019 12:32 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweek/" title="Posts by Golfweek Staff Writer" class="author url fn" rel="author">Golfweek Staff Writer</a>													</span>
					</p>
				</footer>

				<p>Tony Romo will follow his Pebble Beach Pro-Am appearance by playing in his hometown AT&amp;T Byron Nelson. Tournament organizers announced (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/"
						title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/nike-air-zoom-victory-tour.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/nike-air-zoom-victory-tour.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/"
								title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/"
			title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>22</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/equipment/" class="category" itemprop="articleSection">Equipment</a>						<span class="block__time block__time--mobile">1d ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/"
						title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes"
						itemprop="url" 						>
							Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 18, 2019 4:53 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweekdusek/" title="Posts by David Dusek" class="author url fn" rel="author">David Dusek</a>													</span>
					</p>
				</footer>

				<p>Rory McIlroy, from Holywood, Northern Ireland, might be able to tee a ball up at Riveria Country Club and reach the iconic Hollywood sign in (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/"
						title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/02/wolff-tight.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/02/wolff-tight.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/"
								title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/"
			title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>60</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/college/" class="category" itemprop="articleSection">College</a>						<span class="block__time block__time--mobile">1d ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/"
						title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige"
						itemprop="url" 						>
							Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">February 18, 2019 4:46 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/larry-bohannan-palm-springs-desert-sun/" title="Posts by Larry Bohannan, Palm Springs Desert Sun" class="author url fn" rel="author">Larry Bohannan, Palm Springs Desert Sun</a>													</span>
					</p>
				</footer>

				<p>When you’ve won four tournaments in a row and you are ranked the No. 1 player in college golf, is a fifth consecutive victory an (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<a href="https://golfweek.com" class="article__back">More Golfweek</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		
			<div class="widget sidebar-ad top">
				<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>			</div>

		
		
		<div class="widget widget_text" id="text-2">			<div class="textwidget"><a href="https://golfweek.com/newsletter/"><img src="https://usatgolfweek.files.wordpress.com/2018/10/101903_300x250.jpg" alt="Sign up for Golfweek's free email newsletters!" /></a></div>
		</div><div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
	
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12181701.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-golf-2019-genesis-open-complete-player-earnings-prize-money/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="2019 Genesis Open: Complete player earnings, prize money" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12181701.jpg?w=100&#038;h=100&#038;crop=1" alt="2019 Genesis Open: Complete player earnings, prize money" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/pga-tour-golf-2019-genesis-open-complete-player-earnings-prize-money/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        94 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-golf-2019-genesis-open-complete-player-earnings-prize-money/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="2019 Genesis Open: Complete player earnings, prize money" itemprop="url" >2019 Genesis Open: Complete player earnings, prize money</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2018/03/gettyimages-927250786.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-golf-featured-pairings-for-wgc-mexico-championship-include-lefty-jt-and-dj/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Featured pairings for WGC-Mexico Championship include Lefty, JT and DJ" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2018/03/gettyimages-927250786.jpg?w=100&#038;h=100&#038;crop=1" alt="Featured pairings for WGC-Mexico Championship include Lefty, JT and DJ" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/pga-tour-golf-featured-pairings-for-wgc-mexico-championship-include-lefty-jt-and-dj/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        72 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-golf-featured-pairings-for-wgc-mexico-championship-include-lefty-jt-and-dj/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Featured pairings for WGC-Mexico Championship include Lefty, JT and DJ" itemprop="url" >Featured pairings for WGC-Mexico Championship include Lefty, JT and DJ</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12050063.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/2019-wgc-mexico-championship-fantasy-golf-power-rankings/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="2019 WGC-Mexico Championship: Fantasy golf power rankings" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/02/usatsi_12050063.jpg?w=100&#038;h=100&#038;crop=1" alt="2019 WGC-Mexico Championship: Fantasy golf power rankings" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/2019-wgc-mexico-championship-fantasy-golf-power-rankings/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        48 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/2019-wgc-mexico-championship-fantasy-golf-power-rankings/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="2019 WGC-Mexico Championship: Fantasy golf power rankings" itemprop="url" >2019 WGC-Mexico Championship: Fantasy golf power rankings</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/02/gty-871276272.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-allows-players-to-wear-shorts/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="PGA Tour allows players to wear shorts for pro-am, practice rounds" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/02/gty-871276272.jpg?w=100&#038;h=100&#038;crop=1" alt="PGA Tour allows players to wear shorts for pro-am, practice rounds" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/pga-tour-allows-players-to-wear-shorts/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        41 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/pga-tour-allows-players-to-wear-shorts/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="PGA Tour allows players to wear shorts for pro-am, practice rounds" itemprop="url" >PGA Tour allows players to wear shorts for pro-am, practice rounds</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/01/gettyimages-1081027690-e1550523721243.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/golf-ryder-cup-steve-stricker-named-to-be-2020-u-s-ryder-cup-captain-report-says/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Steve Stricker named to be 2020 U.S. Ryder Cup captain, report says" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/01/gettyimages-1081027690-e1550523721243.jpg?w=100&#038;h=100&#038;crop=1" alt="Steve Stricker named to be 2020 U.S. Ryder Cup captain, report says" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/golf-ryder-cup-steve-stricker-named-to-be-2020-u-s-ryder-cup-captain-report-says/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        19 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/golf-ryder-cup-steve-stricker-named-to-be-2020-u-s-ryder-cup-captain-report-says/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Steve Stricker named to be 2020 U.S. Ryder Cup captain, report says" itemprop="url" >Steve Stricker named to be 2020 U.S. Ryder Cup captain, report says</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/02/wolff-tight.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/02/wolff-tight.jpg?w=100&#038;h=100&#038;crop=1" alt="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        60 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/oklahoma-state-matthew-wolff-the-prestige/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Oklahoma State&#039;s Matthew Wolff looks for fifth consecutive win at The Prestige" itemprop="url" >Oklahoma State's Matthew Wolff looks for fifth consecutive win at The Prestige</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/02/nike-air-zoom-victory-tour.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/02/nike-air-zoom-victory-tour.jpg?w=100&#038;h=100&#038;crop=1" alt="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" rel="nofollow" itemprop="url">
                        22 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/02/18/rory-mcilroy-nike-air-zoom-victory-tour-shoes/?utm_source=golfweek&#038;utm_medium=recirc&#038;utm_campaign=rail-most-popular" title="Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes" itemprop="url" >Rory McIlroy works with Nike to create the Air Zoom Victory Tour shoes</a></p>
				<p class="widget-date">February 18, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
		
		</div>
		</div><div id="zergnet-widget-49364"></div>
		
			<div class="widget sidebar-ad bottom">
				<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>			</div>

		
		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://usatodaysports.com" rel="nofollow" target="_blank">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo.png" alt="USA Today Sports">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928128"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928129"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928131"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
	var _sf_async_config = {"uid":"89374","useCanonical":true,"domain":"golfweek.com","authors":"Todd Kelly","sections":"LPGA Tour"};

	(function(){
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
			'static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = ( 'function' !== typeof window.onload ) ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
		<span id="tipus"></span>
		<div id="daily-newsletter-error-email" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter-error__header"><span class="dashicons dashicons-warning"></span>Error</h3>
		<p id="daily-newsletter-error-message" class="daily-newsletter-error__message">
			Please enter an email address.		</p>
	</div>
</div>

<div id="newsletter-success" class="newsletter__state daily-newsletter__state--success thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="newsletter__header"><span class="dashicons dashicons-yes"></span>Success</h3>

		<p class="newsletter__text">Thanks for signing up.</p>
		<p class="newsletter__text">Please check your email for a confirmation.</p>
	</div>
</div>

<div id="daily-newsletter-error" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter__header"><span class="dashicons dashicons-warning"></span>Error</h3>

		<p id="daily-newsletter-error-message" class="daily-newsletter__text daily-newsletter__text--error daily-newsletter-error__message">
			Something went wrong.		</p>
	</div>
</div>
<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png" alt="Golfweek">
				<a class="mobile-nav__breadcrumb" href="https://golfweek.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
			<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/Golfweek/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/golfweek" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li class="mobile-nav__item mobile-nav__item--pro mobile-nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li class="mobile-nav__item mobile-nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li class="mobile-nav__item mobile-nav__item--by-the-numbers"><a href="https://golfweek.com/tag/by-the-numbers/">By The Numbers</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--equipment mobile-nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="mobile-nav__item mobile-nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li class="mobile-nav__item mobile-nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="mobile-nav__item mobile-nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="mobile-nav__item mobile-nav__item--college mobile-nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li class="mobile-nav__item mobile-nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
	<li class="mobile-nav__item mobile-nav__item--annika-award-watch-list"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--haskins-award-watch-list"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award Watch List</a></li>
	<li class="mobile-nav__item mobile-nav__item--job-blog"><a href="https://golfweek.com/2016/02/27/college-golf-job-blog-news-around-coaching-community/">Job Blog</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--amateur mobile-nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li class="mobile-nav__item mobile-nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li class="mobile-nav__item mobile-nav__item--courses mobile-nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfweeks-best"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
	<li class="mobile-nav__item mobile-nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li class="mobile-nav__item mobile-nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--digital-edition"><a href="https://golfweek.com/category/digital-edition/">Digital Edition</a></li>
<li class="mobile-nav__item mobile-nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li class="mobile-nav__item mobile-nav__item--golfweeks-best"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a></li>
<li class="mobile-nav__item mobile-nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li class="mobile-nav__item mobile-nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li class="mobile-nav__item mobile-nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li class="mobile-nav__item mobile-nav__item--tickets mobile-nav__item--parent"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Tickets</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--ryder-cup"><a href="https://www.primesport.com/rydercup/home?utm_source=golfweek.com&#038;utm_medium=referral&#038;utm_campaign=golfweek_navbar">Ryder Cup</a></li>
</ul>
</li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-777866081" class="mobile-nav__item mobile-nav__item--about-us"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="mobile-nav__item mobile-nav__item--contact-us"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="mobile-nav__item mobile-nav__item--app-and-faqs"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="mobile-nav__item mobile-nav__item--terms-of-service"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

			<a
			class="mobile-nav__footer"
			href="http://usatodaysports.com"
			target="_blank"
			title="USA Today Sports"
			rel="nofollow"
		>
			<img class="mobile-nav__footer-image" src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo-rev.png">
		</a>
	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201908y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatgolfweek.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?action=logout&_wpnonce=cf6b607e95","homeURL":"https:\/\/golfweek.com\/","postID":"777964732","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/modules/zergnet/css/zergnet.css?m=1507314031h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1549314680j'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyInlineVideosOptions = {"side":"right","hide":"Hide video"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"i18n":{"cancel":"Cancel","close":"Close","want_more":"Want More?","try_again":"Please try again"},"force_modal":"","force_abovenav":"","is_mobile":"","modal_enabled":"","abovenav_enabled":"","cookie_expiry":"30","inline_position":"7","confirm_url":"","wiresites":{"enabled":false,"url":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_ADS_EXPORTS = {"right_rail_ad_delay":{"distance":"2000","seconds":"10","active":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVktFuwyAMRX9ohK5S9jbtWxywUieAM2yaZF+/tOq2PlQreUPm6Njga+fJOE6KSa2eMKLYM022CCh7WE2AOWNyaAexihCoRIPLhgtxkmaQF1triOxL2G4hQViVnBhxmSaVe/eYy/LXoMY/hdJTEiubclwNpUAJzZk88tX8qP7jpeRC8Xjlhs+CebWFrOOMTaT0PzWT71Gfc5GLVOgyCn1BFypQn6Hv69CuqG7f+JSbWEiphvQEgft7rjY+gbqbp3HMI+GjRnrattXx8nvYE4EZBDq6aBLOElAVs7ntaeewEfY/EPwlWB/x/bVtD+3x7XBsh2+rt0Vo'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OneSignalOptions = {"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.0" async="async"></script>

				<script type="text/javascript">
					var OneSignal = window.OneSignal || [];
					OneSignal.push(function() {
						OneSignal.init({"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"})
					});
				</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiAdFollowOptions = {"headerAdPosition":"0","enable":"1","maxDistance":"1300","medAdHeight":"239","maxDistanceMed":"600","largeAdHeight":"400","maxDistanceLarge":"0","isDesktop":"1","headerHeight":"60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkEEOgkAMRS/kWDUKK+NZyjCBIjND2g7E21s3asIKds3Pf+1LYZmcz0lDUtA+xCAw0wRFUHOLLzeNpaMksKBgQzAIFKVRjoMcYDOacKYOlXLaxwu1oUHeByMr+THsgyPSyjmWbxHbSMmZmhVFA9vk8hyYTVh+2cYNyuifq1f/QdJnVp8/N8zREsWOMRrxiPfz7VpX9am+VMMbcuK21A=='></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=49364&#038;ver=1.0'></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=67128&#038;ver=1.0'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120918734','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120918734','v':'wpcom','tz':'-5','user_id':'0','post':'777964732','subd':'usatgolfweek'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=120918734&v=wpcomvt&tz=-5&user_id=0&post=777964732&subd=usatgolfweek&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6JUh4NlJKUTl3dDAtRnJQeWloWkUyWnZHbDZURVY1W3J0K2tJUGNkd1gxSz00QWVhNGk2SW81PTZmWWxhLHNbZlE3TmJOc0p+VW84JmJHNnk/RHVmJlV+RkFdYT9BeWp5ZDQ5WTFbeGtJeldGZ0dfNnRaek00fkVPU3VGW3FiMUVyWFk3bDQ4SVlUfG1QWVFuTFR5UTk='}]);
_stq.push([ 'clickTrackerInit', '120918734', '777964732' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
<!--
	generated in 0.304 seconds
	134762 bytes batcached for 300 seconds
-->
