<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://golfweek.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Paris Hilinski played in her first major tournament at the U.S. Women&#039;s Open and now returns to play her next USGA event at the Amateur." />
<meta name="keywords" content="usga, alexa pano, old waverly golf club, paris hilinski, u.s. women&#039;s amateur" />
<title>U.S. Women&#8217;s Amateur: Paris Hilinski prepared for third USGA event</title>
<meta name="google-site-verification" content="QkHMNDm2-aLSVOIG9mPlk7p2njRCp8fwIskvBMXXiOY" />
<meta name="msvalidate.01" content="6C7AFE373C691E833D6444FFA7F6E8A2" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=golfweek.com&amp;id=120918734&amp;t=1564960820&amp;back=https%3A%2F%2Fgolfweek.com%2F2019%2F08%2F04%2Fgolf-u-s-womens-amateur-paris-hilinski%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//run.adrizer.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//usatgolfweek.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="https://golfweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="https://golfweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; U.S. Women&#039;s Amateur: Paris Hilinski prepared for third USGA event in four months Comments Feed" href="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UttShDAM/SG7HVdFXxw/w+dQIgR626Zdhr83C7M4KPLSyeWcnuS0eozKBJ/RZ+2Kira05FmP0QSn2JHF6Vd2MswPep9maUDWPeYIZlBztsLJG1saaUtBN8RZ1zbMqDpBmjTnyeLJkT8SMCGh1F2EfEM4bAjQohPYEc3F6s66hZ1Md7jHsnBdx4TMSk5HxancidBf3lLWV4q6MOTQwLRexJnMMMnuljyqKzUYFgP2Gv9YBdyRaPHGmw2kvxRMkyqkxA4b2l0X98a0MCb0Bu/NT2CoaaGS9iHPwmtwZFmLQcl7QqbgN4n6skDpiJpQfkIrYTtv85PeSB/u/fGlen59ezpX5/4bwUUCcQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='golfweek-font-mercury-css'  href='https://cloud.typography.com/7621114/7249372/css/fonts.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/usatoday-plugins/golfweek/css/golfweek.css,/wp-content/themes/h4/global.css?m=1512435144j&cssminify=yes' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var amznAcctId = ["3090"];
/* ]]> */
</script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.bidSlots=window.bidSlots||[];window._mweb=0;apstag.init({pubID: amznAcctId, adServer: "googletag"});
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IWmR0+CJ+S9fFmbqmtUk35tfbgT6IQyGQh5ybe/ScFJIbSw+sfZ17gby81t7zTv8CVMAhW4F9QHrDLpIAycqmyBKA2Q6wcQ2xwxFUYcgVIKk1l7jBfSohTQjzX8yDJOtuKgPj46tdrlC99IRJF7YSe7uo0c4ZyMH6q8O+h6yCpWqWa/ocTgdjjo1pW9P4J8t5c0U='></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://js-sec.indexww.com/ht/p/184031-126856402220676.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cdn.adsafeprotected.com/iasPET.1.js?ver=5.2.2'></script>
<script type='text/javascript'>
var iasDataHandler, __iasPET = __iasPET || {};
				__iasPET.queue = __iasPET.queue || [];
				__iasPETSlots = [];
				__iasPET.pubId = '922805';
				bidManager.addBidder( 'ias' );
			
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"sports:golfweek","priority_asset":"","blogname":"golfweek","videoincluded":"no","marketName":"smg","siteLabel":"smg","platform":"desktop","contenttype":"story pages","assetid":"777994791","headline":"U.S. Women's Amateur: Paris Hilinski prepared for third USGA event in four months","byline":"JuliaKate E. Culpepper","taxonomykeywords":"Alexa Pano, Old Waverly Golf Club, Paris Hilinski, U.S. Women's Amateur"};
/* ]]> */
</script>
<script type='text/javascript'>
			utag_data.clickPage = sessionStorage.getItem( "clickPage" );
			sessionStorage.setItem( "clickPage", window.location.href );
			var stateManager = {
				getActivePageInfo: function() {
					return {
						byline: utag_data.byline || "",
						contentHeadline: utag_data.headline || "",
						contentId: utag_data.assetid || "",
						taxonomykeywords: utag_data.taxonomykeywords || "",
						contentType: utag_data.contenttype || "",
						cst: utag_data.cst || "",
						pageHasVideo: (utag_data.videoincluded) ? utag_data.videoincluded.toLowerCase() : "",
						ssts: utag_data.ssts || "",
					}
				}
			}
			
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/golfweek/prod/utag.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/modules/brightcove/js/tealium-brightcove.js?m=1500922554h'></script>
<script type='text/javascript' async src='https://confiant-integrations.global.ssl.fastly.net/FvW3szAY_s729BZEa4_yfA6omyQ/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"","dfpid":"","pid":"","ads":{"poster":"\/7103\/SMG_Golfweek_OO\/300x250_1g\/sports\/golf\/general"},"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylzmEKwjAMBeAL2YYOh+yHeJZow9bSdmVJV3b7RfAC6r+Q9/h40Kt5rUWoCMhCmRj2UKExyurxMDW1ORQGrMHMmBJtQSvITMIQGYQwhZY/2WEjX+BPsrGv+u8amd3Z4Rszdj3xoO0NLYSbPAnF5lB+VmK3OsguWLxOVeaR724c3TRd3W2IJ9ptd/o='></script>
<script type='text/javascript'>
var __sdpA9JwTimeout = 2000,__sdpJwSkipAd = 5,__sdpA9JwVast = "";
</script>
<script type='text/javascript' src='https://z.moatads.com/jwplayerplugin0938452/moatplugin.js?ver=1'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVzD0OwjAMQOELkRqkiHZBnCWkrnD+iR1Kbk8X2LO95XuwF2VzEkwC8sSIDG8q0NhIXk1XwewVk0VwDOypqEDJqy3bxmqjz+T4BAML92pY+xQNpVEa6PHjLGR9Hx0wrfV/OPrw93i7aH3V8zIvZ/cFdABkEw=='></script>
<script type="text/javascript" src="//run.adrizer.com/track.js?ver=5.2.2" id="ADRIZER_JS" data-domain="golfweek.com"></script><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatgolfweek.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p8bmua-QEnZ5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F08%2F04%2Fgolf-u-s-womens-amateur-paris-hilinski%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F08%2F04%2Fgolf-u-s-womens-amateur-paris-hilinski%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Women&#039;s Amateur: Paris Hilinski prepared for third USGA event in four months" />
<meta property="og:url" content="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/" />
<meta property="og:description" content="Paris Hilinski has been busy over the past few months. Before qualifying for the U.S. Women&#8217;s Amateur in July at Thorny Lea Golf Club in Brockton, Mass., along with Alexa Pano and Phoebe Brin…" />
<meta property="article:published_time" content="2019-08-04T20:41:33+00:00" />
<meta property="article:modified_time" content="2019-08-04T21:17:28+00:00" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=1024&amp;h=576&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@golfweek" />
<meta name="twitter:text:title" content="U.S. Women&#039;s Amateur: Paris Hilinski prepared for third USGA event in four months" />
<meta name="twitter:image" content="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Golfweek/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://golfweek.com/osd.xml" title="Golfweek" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name="gdpr" content="false" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link rel="manifest" href="/manifest.json"><style type="text/css">
.articleBody a,
.author__description a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2 > a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block .shares,
.widget--box .text-block > h2,
.widget--box .text-block > h2 > a,
.widget--author a,
.newsletter-close-alt a,
.related .block__title:hover,
.hero__secondary .hero__link:hover .hero__title,
.widget_usat_sidebar_top_posts_widget .reply-block .social-count,
.ad-marketplace-search-result-link {
	color: #de2f17;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #de2f17;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #de2f17;
}

.nav__item:hover,
.nav__item--current,
#footer-info,
.ad-marketplace-sponsored-text {
	border-top-color: #de2f17;
}

.articleBody blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #de2f17;
}

.newsletter-modal {
	border-top: solid 8px #de2f17;
}

.article__back {
	border-color: #de2f17;
}

.vertical-gallery--icon,
.smg-event--icon,
.vertical-gallery__overlay,
.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.daily-newsletter__button {
	background-color: #de2f17;
}

.newsletter__button {
	background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.12)),
		linear-gradient(#de2f17, #de2f17)
}

.newsletter__button:after,
.daily-newsletter__button:after {
	background-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #de2f17;
	}
}

.smg-event__ctabutton {
	background-color: #de2f17;
	box-shadow: 0 2px 0 0 #de2f17;
}
</style>
<link rel="canonical" href="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Golfweek" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Golf News, Scores, Leaderboards, Tournaments &amp; Rankings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://golfweek.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
	bidManager.timeout = 2500;
	bidManager.addBidder('a9');
		bidManager.addBidSlot({ slotID: "videoSlot", mediaType : 'video' } );

	</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=8bmua&#038;cscache=6&#038;csrev=83" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-777994791 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div>
	
<div id="wrapper">

	
	<div class="sticky-header-ad-above-nav-extra-space"></div>
<div id="header-ad" class="  header-ad--above-nav sticky-header-ad-above-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>

	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="https://golfweek.com"
				title="Golfweek"
				class="branding__logo-link "
			>
				<img
					src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"
					alt="Golfweek"
					class="branding__logo"
					height="30"
								>
			</a>
		
			</span>

	<div class="golfweek-subscribe-top">
	<a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV" target="_blank" class="golfweek-subscribe-top__link">
		<div class="golfweek-subscribe-top__inner">
			<span class="golfweek-subscribe-top__cta">Subscribe to Golfweek</span>
			<span class="golfweek-subscribe-top__cost">for just $24.95 (print+digital)</span>
			<img src="https://usatgolfweek.files.wordpress.com/2019/06/july-cover-golfweek.png" alt="golfweek magazine" class="golfweek-subscribe-top__img">
		</div>
	</a>
</div>

	<span class="branding__search">
		<form method="get" class="branding__search-form" action="https://golfweek.com" role="search">
			<input type="text" name="s" value="" placeholder="search Golfweek" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://usatodaysports.com" target="_blank" title="USA TODAY Sports">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/logo-usat-bar.png" alt="USA Today Sports" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-777866687" class="nav__item nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="nav__item nav__item--pro nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li id="menu-item-777975881" class="nav__item nav__item--wyndham-championship"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Wyndham Championship</a></li>
	<li id="menu-item-777867806" class="nav__item nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li id="menu-item-777964927" class="nav__item nav__item--money-leaders"><a href="https://golfweek.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li id="menu-item-777866165" class="nav__item nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li id="menu-item-777866162" class="nav__item nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="nav__item nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li id="menu-item-777866160" class="nav__item nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="nav__item nav__item--equipment nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-777866336" class="nav__item nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="nav__item nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="nav__item nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="nav__item nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="nav__item nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866155" class="nav__item nav__item--courses nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-777910835" class="nav__item nav__item--golfweeks-best nav__item--parent"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a>
	<ul class="sub-menu">
		<li id="menu-item-777990842" class="nav__item nav__item--best-courses-you-can-play"><a href="https://golfweek.com/2019/05/29/golfweeks-best-2019-best-courses-you-can-play/">Best Courses You Can Play</a></li>
		<li id="menu-item-777990843" class="nav__item nav__item--top-200-classic-courses"><a href="https://golfweek.com/2019/06/04/golfweeks-best-2019-top-200-classic-courses/">Top 200 Classic Courses</a></li>
		<li id="menu-item-777990844" class="nav__item nav__item--top-200-modern-courses"><a href="https://golfweek.com/2019/06/03/golfweek-best-2019-top-200-modern-courses/">Top 200 Modern Courses</a></li>
		<li id="menu-item-777990845" class="nav__item nav__item--top-200-resort-golf-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-200-resort-golf-courses/">Top 200 Resort Golf Courses</a></li>
		<li id="menu-item-777990846" class="nav__item nav__item--top-50-mexico-caribbean-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-50-mexico-caribbean-courses/">Top 50 Mexico &amp; Caribbean Courses</a></li>
		<li id="menu-item-777991141" class="nav__item nav__item--top-50-classic-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweeks-best-top-50-classic-courses-in-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &amp; Ireland</a></li>
		<li id="menu-item-777991146" class="nav__item nav__item--top-35-modern-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweek-best-top-35-modern-courses-great-britain-ireland/">Top 35 Modern Courses in Great Britain &amp;  Ireland</a></li>
	</ul>
</li>
	<li id="menu-item-777866198" class="nav__item nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li id="menu-item-777899419" class="nav__item nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li id="menu-item-777866154" class="nav__item nav__item--college nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li id="menu-item-777885052" class="nav__item nav__item--job-blog"><a href="https://golfweek.com/2019/06/11/golf-college-golf-job-blog-news-from-around-the-coaching-community-2019/">Job Blog</a></li>
	<li id="menu-item-777866192" class="nav__item nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li id="menu-item-777866172" class="nav__item nav__item--golfstat-scores"><a href="http://results.golfstat.com//public/leaderboards/gsnav.cfm?pg=team&#038;tid=17527">Golfstat scores</a></li>
	<li id="menu-item-777907515" class="nav__item nav__item--annika-award"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award</a></li>
	<li id="menu-item-777884996" class="nav__item nav__item--haskins-award"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award</a></li>
	<li id="menu-item-777899562" class="nav__item nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="nav__item nav__item--amateur nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li id="menu-item-777866153" class="nav__item nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-777866193" class="nav__item nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li id="menu-item-777915600" class="nav__item nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li id="menu-item-777912207" class="nav__item nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li id="menu-item-777901057" class="nav__item nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li id="menu-item-777889528" class="nav__item nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777887818" class="nav__item nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="nav__item nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li id="menu-item-777969620" class="nav__item nav__item--2019-media-kit"><a href="https://golfweek.com/2019/03/25/golfweek-2019-media-kit/">2019 Media Kit</a></li>
		</ul>
		<ul class="nav__social ">
			<li class="nav__item nav__item--social nav__item--facebook">
			<a href="https://www.facebook.com/Golfweek/" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--twitter">
			<a href="https://twitter.com/golfweek" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--instagram">
			<a href="https://www.instagram.com/golfweekmag/" class="nav__item-link"></a>
		</li>
	</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			

<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-777994791" class="post-777994791 post type-post status-publish format-standard has-post-thumbnail hentry category-usga tag-alexa-pano tag-old-waverly-golf-club tag-paris-hilinski tag-u-s-womens-amateur" itemscope
				itemtype="http://schema.org/NewsArticle">

				<link itemprop="mainEntityofPage" href="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/" />
<div itemprop="publisher" itemscope itemtype="https://www.schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
		<link src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"/>
		<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png">
	</div>
	<meta itemprop="name" content="Golfweek">
</div>
<div class="article__title ">
	<h1 class="article__headline">U.S. Women's Amateur: Paris Hilinski prepared for third USGA event in four months</h1>

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" srcset="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="777994803" data-permalink="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/lpga-u-s-womens-open-conducted-by-the-usga-first-round-4/" data-orig-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg" data-orig-size="2062,1371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;John David Mercer-USA TODAY Sports&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;May 30, 2019; Charleston, SC, USA; Paris Hilinski tees off on the 12th hole during the first round of the U.S. Women&#039;s Open golf tournament at Country Club of Charleston. Mandatory Credit: John David Mercer-USA TODAY Sports&quot;,&quot;created_timestamp&quot;:&quot;1559223930&quot;,&quot;copyright&quot;:&quot;John David Mercer&quot;,&quot;focal_length&quot;:&quot;340&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;LPGA: U.S. Women&#039;s Open Conducted by the USGA - First Round&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LPGA: U.S. Women&#8217;s Open Conducted by the USGA &#8211; First Round" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg?w=1000" />			<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795814.jpg">
		</span>
		<cite class="article__source">John David Mercer-USA TODAY Sports</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">U.S. Women's Amateur: Paris Hilinski prepared for third USGA event in four months</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="https://golfweek.com/category/usga/" class="" itemprop="articleSection">USGA</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">U.S. Women's Amateur: Paris Hilinski prepared for third USGA event in four months</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p>

	By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/jkeculpepper/" title="Posts by JuliaKate E. Culpepper" class="author url fn" rel="author">JuliaKate E. Culpepper</a></span></span> 
		<span class="post-date updated">August 4, 2019 4:41 pm</span>

	
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo'); });</script></div>
				</header>

				
				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">26</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p>
		By:		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/jkeculpepper/" title="Posts by JuliaKate E. Culpepper" class="author url fn" rel="author">JuliaKate E. Culpepper</a></span></span> |
		<span itemprop="datePublished" content="2019-08-04T16:41:33-04:00">
			August 4, 2019 4:41 pm		</span>
		<span class="article__author__widgets">
								</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody">
		<script type='text/javascript' src='https://content.jwplatform.com/libraries/9JtFt04J.js'></script>
			<div id='jwplayer_mLxH6ODs_9JtFt04J_div'></div><script type="text/template" id="sdp_jwplayer_embed_1564960820_94644" class="sdp_jwplayer_embed_tmp">"\n\t\t<script type='text\/javascript'>\n\t\t\tif(typeof(jQuery)==\"function\"){(function($){$.fn.fitVids=function(){}})(jQuery)};\n\t\t\t\tjwplayer('jwplayer_mLxH6ODs_9JtFt04J_div').setup(\n\t\t\t\t{\"advertising\":{\"admessage\":\"This video will resume in xx seconds\",\"bids\":{\"bidders\":[{\"id\":\"210076\",\"name\":\"SpotX\"},{\"id\":\"65254\",\"type\":\"OpenRTB\",\"name\":\"EMX\",\"pubid\":\"1081\"}],\"settings\":{\"buckets\":[{\"min\":8,\"max\":20,\"increment\":0.25},{\"min\":20,\"max\":50,\"increment\":0.5}],\"mediationLayerAdServer\":\"dfp\",\"floorPriceCents\":25}},\"client\":\"googima\",\"cuetext\":\"Advertisement\",\"schedule\":[{\"offset\":\"pre\",\"type\":\"linear\",\"tag\":\"%%VAST_TAG%%\"}],\"skipmessage\":\"Skip ad in xx seconds\",\"vpaid_mode\":\"insecure\",\"vast_load_timeout\":15000,\"load_video_timeout\":15000,\"request_timeout\":10000,\"max_redirects\":8},\"autoPause\":{\"viewability\":\"true\"},\"playlist\":\"https:\\\/\\\/content.jwplatform.com\\\/feeds\\\/mLxH6ODs.json\",\"ph\":2}\n\t\t\t);\n\t\t<\/script>\n\t"</script><script type="text/javascript">sdpJWEmbed.start();</script>
<p>Paris Hilinski has been busy over the past few months.</p>
<p>Before qualifying for the U.S. Women&#8217;s Amateur in July at Thorny Lea Golf Club in Brockton, Mass., along with Alexa Pano and Phoebe Brinker, Hilinski played in her first major at the U.S. Women&#8217;s Open where she carded rounds of 83-81. She also played in the U.S. Women&#8217;s Amateur Four-Ball tournament in April alongside partner Allyn Stephens.</p>
<p>The 15-year-old Hilinski admitted she didn&#8217;t go as far as she wanted at the Open or the Four-Ball tournament as she missed the cut in both events. But the lessons she learned from those experiences — one a major championship and the other a unique format — will only benefit her as she plays in her third USGA event beginning Monday.</p>
<p><strong>TEE TIMES:</strong> <a href="https://www.usga.org/content/usga/home-page/championships/2019/u-s--women-s-amateur.html#!tee-times" target="_blank" rel="noopener">Full tee times for Rounds 1 and 2</a><br />
<strong>TOP GROUPS:</strong> <a href="https://golfweek.com/2019/07/31/golf-u-s-womens-amateur-tee-times/" target="_blank" rel="noopener">Notable groups in stroke play</a></p>
<p>“One thing I really learned is no matter how big and how amazing (the experience) is, you have to kind of treat it like any other event and you have to just focus on hitting fairways and greens. That is the most important thing at USGA events,&#8221; Hilinski said.</p>
<p>Hilinski is one of 15 players competing in the Amateur who also played in the U.S. Open just over a month ago.</p>
<p>When she played at the U.S. Open, her second USGA event in one month, Hilinski was faced with the challenge of being the second-youngest player in the field behind her close friend, the 14-year-old Pano. But the pressure of being around experienced golfers subsided as she played a practice round with family friend and LPGA star Danielle Kang.</p>
<p>“It felt very comfortable for me because I know (Kang) so well and she was out there just working on her game and it wasn’t like she was at a major championship,&#8221; Hilinski said. &#8220;So just be out there and hang out with her like any other day I would be with her.”</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bz9AYZtF9n9/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bz9AYZtF9n9/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bz9AYZtF9n9/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Did someone say #USWomensAm?! 1-under 70 to punch my ticket to Mississippi! Can’t wait @USGA #Nike #JustDoIt #NikeGolf #JumpMan</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/parishilinskigolf/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> 𝐏𝐚𝐫𝐢𝐬 𝐇𝐢𝐥𝐢𝐧𝐬𝐤𝐢  ☆</a> (@parishilinskigolf) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-15T21:54:21+00:00">Jul 15, 2019 at 2:54pm PDT</time></p>
</div>
</blockquote>
<p>Hilinski said Kang, 26, has helped with her game over the course of their friendship by giving Hilinski putting drills and helping her with her mental approach to the game like she did at the Open. But one of the biggest ways Kang has assisted is showing Hilinski she wasn&#8217;t too late when she first picked up a club.</p>
<p>Considering the success Hilinski has achieved and big stages on which she has played, it might come as a surprise that she has only been playing golf for three years.</p>
<p>Hilinski, a rising 10th grader who is homeschooled, began playing golf around age 12, similar to the age at which Kang began.</p>
<p>&#8220;She started a little later too and just kind of adapted. (She helped me) when I got to the Open on how to kind of manage what you’re doing in practice rounds and what works and what doesn’t,&#8221; Hilinski said.</p>
<p>At least Hilinski won&#8217;t bear the spotlight of being among the youngest in the field this week at the Amateur, like she did at the Open. That distinction belongs to <a href="https://golfweek.com/2019/07/12/golf-11-year-old-qualifies-for-u-s-womens-amateur/" target="_blank" rel="noopener">11-year-old Gianna Clemente</a>. Hilinski would be unbothered even if she was. She has learned there&#8217;s an advantage in being in prominent events at such a relatively young age.</p>
<p>“You don’t really have anything to lose,&#8221; Hilinski said. &#8220;And of course you want to play well, but you’re not doing it for a living yet, so I think I get to enjoy it . . . I think that’s an advantage because there isn’t the pressure of this is make it or break it. You can kind of just go out and play your game.”</p>
<p>Out of 156 players competing this week, Hilinski is one of 11 under the age of 16.</p>
<div id="attachment_777994802" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-777994802" data-attachment-id="777994802" data-permalink="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/lpga-u-s-womens-open-conducted-by-the-usga-first-round-3/" data-orig-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg" data-orig-size="3703,2465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;John David Mercer-USA TODAY Sports&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;May 30, 2019; Charleston, SC, USA; Paris Hilinski tees off on the 12th hole during the first round of the U.S. Women&#039;s Open golf tournament at Country Club of Charleston. Mandatory Credit: John David Mercer-USA TODAY Sports&quot;,&quot;created_timestamp&quot;:&quot;1559223928&quot;,&quot;copyright&quot;:&quot;John David Mercer&quot;,&quot;focal_length&quot;:&quot;340&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;LPGA: U.S. Women&#039;s Open Conducted by the USGA - First Round&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LPGA: U.S. Women&#8217;s Open Conducted by the USGA &#8211; First Round" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=1000" class="wp-image-777994802 size-full" src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=1000" alt="" srcset="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=1000 1000w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=2000 2000w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=150 150w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=300 300w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=768 768w, https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12795810.jpg?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /><p id="caption-attachment-777994802" class="wp-caption-text">Paris Hilinski tees off on the 12th hole during the first round of the U.S. Women&#8217;s Open golf tournament at Country Club of Charleston. (John David Mercer/USA TODAY Sports)</p></div>
<p>Competition <span id="userSelect0" class="ms-bg-color-themeLighter ident_2205_2215" role="button">at Old Waverly Golf Club in West Point, Miss., begins </span>with two 18-hole rounds Monday and Tuesday. The field will then be reduced to 64 players for six rounds of match play over five days with a 36-hole championship round on Aug. 11 (FS1, 2-5 p.m. ET).</p>
<p>During the first two rounds on the 6,502-yard, par-72 course, Hilinski will be paired with <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/100151972/DFPAudiencePixel/Inhabit;ord=4351554403895.8164;dc_seg=756255014?" width="1" height="1" />rising University of Florida senior Sierra Brooks and Delaney Martin. The group tees off at 1:45 p.m. ET from the 10th tee on Monday and 8:45 a.m. ET from the first tee on Tuesday.</p>
<p>As a junior at Florida, Brooks was named to the WGCA All-American second team and All-SEC second team. The runner-up at the 2015 U.S. Women’s Amateur, Brooks also placed second behind Maria Fassi at the 2019 NCAA Championships after carding a 54-hole low of 214 at the NCAA Oklahoma Regional.</p>
<p>&#8220;She’s just really good and I’m excited,&#8221; Hilinski said after meeting Brooks Friday. &#8220;I really like playing with people who are really good and really good competitors because I think it makes me work harder and play better.”</p>
<p>Along with Brooks, No. 15 among ranked amateurs, several other top ranked amateurs are in the field such as No. 2 Andrea Lee, No. 3 Lucy Li, who is grouped with No. 5 <a href="https://golfweek.com/2019/07/26/golf-evian-championship-albane-valenzuela/" target="_blank" rel="noopener">Albane Valenzuela</a> and No. 6 Alessia Nobilio, and 2019 U.S. Girls’ Junior champion Lei Ye (No. 35).</p>
<p>Play in the first round of the U.S. Women&#8217;s Amateur at Old Waverly Golf Club tees off Monday at 8:15 a.m. ET.</p>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="https://golfweek.com/2019/07/31/golf-u-s-womens-amateur-tee-times/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-manual-related"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">U.S. Women&#039;s Amateur: Tee times, groupings announced for Rounds 1 and 2</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2019/07/12/golf-11-year-old-qualifies-for-u-s-womens-amateur/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-manual-related"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">11-year-old unconcerned being youngest in the field at U.S. Women&#039;s Amateur</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2019/05/23/golf-maria-fassi-jennifer-kupcho-sierra-brooks-u-s-womens-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-manual-related"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Maria Fassi, Jennifer Kupcho, Sierra Brooks grouped at U.S. Women&#039;s Open</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2017/06/06/sierra-brooks-golf-wake-college-pro-injury/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-manual-related"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Sierra Brooks puts college golf behind her to focus on getting healthy, turning pro</h2></a></aside>
<script data-ark-client="80879e6c-a465-47d1-b657-ea86eb1e26ce" src="//widgetapi-inhabit.as.arkadiumhosted.com/Widget/v1" async></script></div>

						
						
						<p class="post-tags post-tags--hide"><a href="https://golfweek.com/tag/alexa-pano/" rel="tag">Alexa Pano</a>, <a href="https://golfweek.com/tag/old-waverly-golf-club/" rel="tag">Old Waverly Golf Club</a>, <a href="https://golfweek.com/tag/paris-hilinski/" rel="tag">Paris Hilinski</a>, <a href="https://golfweek.com/tag/u-s-womens-amateur/" rel="tag">U.S. Women's Amateur</a>, <a href="https://golfweek.com/category/usga/" rel="category tag">USGA</a></p>
						<div class="story-share-buttons sms">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count">26</span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>Golfweek</span></h2>
	</div>
	
	<div class="holder-column">
		<div class="column">
			<article class="block block-single-related">
	<a href="https://golfweek.com/2019/07/31/golf-u-s-womens-amateur-tee-times/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
		data-track="golfweekfeaturedstories golfweekmore-related-1"
		title="U.S. Women&#039;s Amateur: Tee times, groupings announced for Rounds 1 and 2"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/07/18oldwaverlygc_17_1-1.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/07/18oldwaverlygc_17_1-1.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="U.S. Women&#039;s Amateur: Tee times, groupings announced for Rounds 1 and 2" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">16 shares</span><span class="block__time block__time--mobile">4d ago</span>
		<h2><a href="https://golfweek.com/category/usga/" class="category" itemprop="articleSection">USGA</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-1" href="https://golfweek.com/2019/07/31/golf-u-s-womens-amateur-tee-times/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
				title="U.S. Women&#039;s Amateur: Tee times, groupings announced for Rounds 1 and 2" itemprop="url">
				U.S. Women's Amateur: Tee times, groupings announced for Rounds 1 and 2			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/07/12/golf-11-year-old-qualifies-for-u-s-womens-amateur/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
		data-track="golfweekfeaturedstories golfweekmore-related-2"
		title="11-year-old unconcerned being youngest in the field at U.S. Women&#039;s Amateur"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/07/img_4363.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/07/img_4363.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="11-year-old unconcerned being youngest in the field at U.S. Women&#039;s Amateur" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">448 shares</span><span class="block__time block__time--mobile">4w ago</span>
		<h2><a href="https://golfweek.com/category/amateur/" class="category" itemprop="articleSection">Amateur</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-2" href="https://golfweek.com/2019/07/12/golf-11-year-old-qualifies-for-u-s-womens-amateur/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
				title="11-year-old unconcerned being youngest in the field at U.S. Women&#039;s Amateur" itemprop="url">
				11-year-old unconcerned being youngest in the field at U.S. Women's Amateur			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/07/02/alexa-pano-lpga-thornberry-creek-classic/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
		data-track="golfweekfeaturedstories golfweekmore-related-3"
		title="Alexa Pano happily cuts it close heading into LPGA Thornberry Creek Classic"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/07/usatsi_12803371.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/07/usatsi_12803371.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Alexa Pano happily cuts it close heading into LPGA Thornberry Creek Classic" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">1.4k shares</span><span class="block__time block__time--mobile">02 Jul</span>
		<h2><a href="https://golfweek.com/category/golf/" class="category" itemprop="articleSection">Golf</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-3" href="https://golfweek.com/2019/07/02/alexa-pano-lpga-thornberry-creek-classic/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-more-site"
				title="Alexa Pano happily cuts it close heading into LPGA Thornberry Creek Classic" itemprop="url">
				Alexa Pano happily cuts it close heading into LPGA Thornberry Creek Classic			</a>
		</p>

	</div>
</article>

		</div>
	</div>
</div>
<div class="container single-related single-related--zergnet is-wasabi" id="single-related-zergnet-lawrence">
		<div class="heading-small"><h2>From <span>The Web</span></h2></div>
		<div id="zergnet-widget-67128" class="zergnet-wrapper"></div>
	</div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div data-spotim-module="recirculation" data-spot-id="sp_WfYqM5gf"></div>
		<script async src="https://recirculation.spot.im/spot/sp_WfYqM5gf"></script>
	<script async src="https://launcher.spot.im/spot/sp_WfYqM5gf"
		data-spotim-module="spotim-launcher"
		data-post-url="https://golfweek.com/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/?utm_source=smg&amp;utm_medium=wasabi&amp;utm_content"
		data-post-id="777994791"
	></script>
	</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/j-t-poston-earns-1st-career-victory-at-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="J.T. Poston earns 1st career victory at Wyndham Championship"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13148350-e1564958274352.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13148350-e1564958274352.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="J.T. Poston earns 1st career victory at Wyndham Championship" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/j-t-poston-earns-1st-career-victory-at-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="J.T. Poston earns 1st career victory at Wyndham Championship"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				39m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">39m ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/j-t-poston-earns-1st-career-victory-at-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="J.T. Poston earns 1st career victory at Wyndham Championship"
						itemprop="url" 						>
							J.T. Poston earns 1st career victory at Wyndham Championship					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 6:40 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/billsperos/" title="Posts by Bill Speros" class="author url fn" rel="author">Bill Speros</a>													</span>
					</p>
				</footer>

				<p>After turning pro in 2015, J.T. Poston was due for a victory on the PGA Tour. Sunday, Poston delivered himself into the FedEx Cup playoffs (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/winners-bag-j-t-postons-equipment-at-the-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Winner&#039;s Bag: J.T. Poston&#039;s equipment at the Wyndham Championship"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2018/09/titleist-ts2-and-ts3-faiway-woods.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2018/09/titleist-ts2-and-ts3-faiway-woods.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Winner&#039;s Bag: J.T. Poston&#039;s equipment at the Wyndham Championship" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/winners-bag-j-t-postons-equipment-at-the-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="Winner&#039;s Bag: J.T. Poston&#039;s equipment at the Wyndham Championship"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				40m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/equipment/" class="category" itemprop="articleSection">Equipment</a>						<span class="block__time block__time--mobile">40m ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/winners-bag-j-t-postons-equipment-at-the-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Winner&#039;s Bag: J.T. Poston&#039;s equipment at the Wyndham Championship"
						itemprop="url" 						>
							Winner&#039;s Bag: J.T. Poston&#039;s equipment at the Wyndham Championship					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 6:40 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweekdusek/" title="Posts by David Dusek" class="author url fn" rel="author">David Dusek</a>													</span>
					</p>
				</footer>

				<p>The clubs J.T. Poston used to win the PGA Tour&#8217;s 2019 Wyndham Championship: DRIVER: Titleist TS3 (9.5 degrees), with Mitsubishi (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/pga-tour-rookies-ascend-cameron-champ/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="As young Tour rookies ascend, Champ a reminder that success can be fleeting"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/xxx-img_tcl1brd_10-29-2018_c_1_1_afncvblp-e1564957343183.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/xxx-img_tcl1brd_10-29-2018_c_1_1_afncvblp-e1564957343183.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="As young Tour rookies ascend, Champ a reminder that success can be fleeting" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/pga-tour-rookies-ascend-cameron-champ/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="As young Tour rookies ascend, Champ a reminder that success can be fleeting"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				55m			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">55m ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/pga-tour-rookies-ascend-cameron-champ/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="As young Tour rookies ascend, Champ a reminder that success can be fleeting"
						itemprop="url" 						>
							As young Tour rookies ascend, Champ a reminder that success can be fleeting					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 6:24 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/eamon-lynch/" title="Posts by Eamon Lynch" class="author url fn" rel="author">Eamon Lynch</a>													</span>
					</p>
				</footer>

				<p>In golf, as in life, one day you’re the pigeon and the next you’re the statue. That old aphorism seemed apt during the first two rounds (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/meet-hinako-shibuno-japan-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166084539-e1564956515542.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166084539-e1564956515542.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/meet-hinako-shibuno-japan-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/meet-hinako-shibuno-japan-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/meet-hinako-shibuno-japan-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>21</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/womens-british-open/" class="category" itemprop="articleSection">Women&#039;s British Open</a>						<span class="block__time block__time--mobile">1hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/meet-hinako-shibuno-japan-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion"
						itemprop="url" 						>
							Meet Hinako Shibuno: 10 things to know about the Women&#039;s British Open champion					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 6:12 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/billsperos/" title="Posts by Bill Speros" class="author url fn" rel="author">Bill Speros</a>													</span>
					</p>
				</footer>

				<p>Dubbed the &#8220;Smiling Cinderella&#8221; by the media in her home country of Japan, 20-year-old Hinako Shibuno landed with grace and guts on the (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/aig-womens-british-open-prize-money-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="How much each golfer earned in the AIG Women&#039;s British Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/gty-1166066573-e1564952228423.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/gty-1166066573-e1564952228423.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="How much each golfer earned in the AIG Women&#039;s British Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/aig-womens-british-open-prize-money-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="How much each golfer earned in the AIG Women&#039;s British Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/aig-womens-british-open-prize-money-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/aig-womens-british-open-prize-money-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="How much each golfer earned in the AIG Women&#039;s British Open"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>31</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/golf/" class="category" itemprop="articleSection">Golf</a>						<span class="block__time block__time--mobile">2hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/aig-womens-british-open-prize-money-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="How much each golfer earned in the AIG Women&#039;s British Open"
						itemprop="url" 						>
							How much each golfer earned in the AIG Women&#039;s British Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 4:24 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/billsperos/" title="Posts by Bill Speros" class="author url fn" rel="author">Bill Speros</a>													</span>
					</p>
				</footer>

				<p>Golf&#8217;s unlikeliest major champion of 2019 is Hinako Shibuno of Japan.  Just 20 years old, Shibuno won the AIG Women&#8217;s British Open (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-2019-lpga-schedule-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="2019 LPGA schedule and results"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/shibuno2.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/shibuno2.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="2019 LPGA schedule and results" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/golf-2019-lpga-schedule-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="2019 LPGA schedule and results"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/golf-2019-lpga-schedule-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/golf-2019-lpga-schedule-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="2019 LPGA schedule and results"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>14</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				4hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">4hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-2019-lpga-schedule-results/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="2019 LPGA schedule and results"
						itemprop="url" 						>
							2019 LPGA schedule and results					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 2:30 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/billsperos/" title="Posts by Bill Speros" class="author url fn" rel="author">Bill Speros</a>													</span>
					</p>
				</footer>

				<p>Here is the 2019 LPGA pro golf schedule, with each of the 33 events listed with its date, name, course, location, purse and, once (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166080581-e1564952432892.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166080581-e1564952432892.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>88</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				5hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/womens-british-open/" class="category" itemprop="articleSection">Women&#039;s British Open</a>						<span class="block__time block__time--mobile">5hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open"
						itemprop="url" 						>
							Playing in her first major, Hinako Shibuno wins Women&#039;s British Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 1:53 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>WOBURN, England ­– You’ve never seen a player clap so vigorously on the first tee for an opponent. Or walk down a rope-line with both (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-ra-right-2016-wrong-womens-british-open-course-setup/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="R&amp;A right, 2016 wrong with Women&#039;s British Open course setup"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166059539.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166059539.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="R&amp;A right, 2016 wrong with Women&#039;s British Open course setup" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/golf-ra-right-2016-wrong-womens-british-open-course-setup/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="R&amp;A right, 2016 wrong with Women&#039;s British Open course setup"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/golf-ra-right-2016-wrong-womens-british-open-course-setup/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/golf-ra-right-2016-wrong-womens-british-open-course-setup/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="R&amp;A right, 2016 wrong with Women&#039;s British Open course setup"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>70</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				5hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">5hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-ra-right-2016-wrong-womens-british-open-course-setup/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="R&amp;A right, 2016 wrong with Women&#039;s British Open course setup"
						itemprop="url" 						>
							R&amp;A right, 2016 wrong with Women&#039;s British Open course setup					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 1:49 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/alistair-tait/" title="Posts by Alistair Tait" class="author url fn" rel="author">Alistair Tait</a>													</span>
					</p>
				</footer>

				<p>WOBURN, England – The R&amp;A must be doing something right. Make that two majors in a row with not one complaint about course set up. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-northern-trust-tiger-woods-returns-brooks-koepka-leads/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="The Northern Trust: Tiger Woods returns, Brooks Koepka leads FedEx Cup and other storylines"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/07/usatsi_13061313-e1563476179399.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/07/usatsi_13061313-e1563476179399.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="The Northern Trust: Tiger Woods returns, Brooks Koepka leads FedEx Cup and other storylines" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/golf-northern-trust-tiger-woods-returns-brooks-koepka-leads/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="The Northern Trust: Tiger Woods returns, Brooks Koepka leads FedEx Cup and other storylines"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				7hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">7hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-northern-trust-tiger-woods-returns-brooks-koepka-leads/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="The Northern Trust: Tiger Woods returns, Brooks Koepka leads FedEx Cup and other storylines"
						itemprop="url" 						>
							The Northern Trust: Tiger Woods returns, Brooks Koepka leads FedEx Cup and other storylines					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 12:05 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/andy-vasquez-north-jersey-record/" title="Posts by Andy Vasquez, North Jersey Record" class="author url fn" rel="author">Andy Vasquez, North Jersey Record</a>													</span>
					</p>
				</footer>

				<p>Two weeks have passed since the final major championship of the year. But it’s already time for the PGA Tour’s postseason. The Northern (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-wyndham-championship-final-round-live-blog/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Wyndham Championship Live Blog: Final round updates"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13142141.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13142141.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Wyndham Championship Live Blog: Final round updates" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/08/04/golf-wyndham-championship-final-round-live-blog/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
								title="Wyndham Championship Live Blog: Final round updates"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/08/04/golf-wyndham-championship-final-round-live-blog/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/08/04/golf-wyndham-championship-final-round-live-blog/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
			title="Wyndham Championship Live Blog: Final round updates"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>15</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				12hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">12hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/08/04/golf-wyndham-championship-final-round-live-blog/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-latest"
						title="Wyndham Championship Live Blog: Final round updates"
						itemprop="url" 						>
							Wyndham Championship Live Blog: Final round updates					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">August 4, 2019 7:00 am </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/jkeculpepper/" title="Posts by JuliaKate E. Culpepper" class="author url fn" rel="author">JuliaKate E. Culpepper</a>													</span>
					</p>
				</footer>

				<p>It’s last call for the FedEx Cup Playoffs at this week’s Wyndham Championship in Greensboro, N.C. Byeong Hun An holds a one-stroke lead (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<a href="https://golfweek.com" class="article__back">More Golfweek</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		
			<div class="widget sidebar-ad top">
				<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>			</div>

		
		
		<div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
	
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166080581-e1564952432892.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1166080581-e1564952432892.jpg?w=100&#038;h=100&#038;crop=1" alt="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				5hr			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        81 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/04/golf-hinako-shibuno-wins-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Playing in her first major, Hinako Shibuno wins Women&#039;s British Open" itemprop="url" >Playing in her first major, Hinako Shibuno wins Women's British Open</a></p>
				<p class="widget-date">August 4, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/xxx-img_tcl1brd_10-29-2018_c_1_1_afncvblp-e1564957343183.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/04/pga-tour-rookies-ascend-cameron-champ/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="As young Tour rookies ascend, Champ a reminder that success can be fleeting" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/xxx-img_tcl1brd_10-29-2018_c_1_1_afncvblp-e1564957343183.jpg?w=100&#038;h=100&#038;crop=1" alt="As young Tour rookies ascend, Champ a reminder that success can be fleeting" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				55m			</div>
			<div class="text-block">
																				<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/04/pga-tour-rookies-ascend-cameron-champ/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="As young Tour rookies ascend, Champ a reminder that success can be fleeting" itemprop="url" >As young Tour rookies ascend, Champ a reminder that success can be fleeting</a></p>
				<p class="widget-date">August 4, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/06/gettyimages-1139831141.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-atthaya-thitikul-thriving-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Women&#039;s British Open: Atthaya Thitikul, 16, thriving at yet another major" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/06/gettyimages-1139831141.jpg?w=100&#038;h=100&#038;crop=1" alt="Women&#039;s British Open: Atthaya Thitikul, 16, thriving at yet another major" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/03/golf-atthaya-thitikul-thriving-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        31 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-atthaya-thitikul-thriving-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Women&#039;s British Open: Atthaya Thitikul, 16, thriving at yet another major" itemprop="url" >Women's British Open: Atthaya Thitikul, 16, thriving at yet another major</a></p>
				<p class="widget-date">August 3, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12937254.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-hull-law-carry-english-hopes-in-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Charley Hull, Bronte Law carry English hopes in Women&#039;s British Open" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12937254.jpg?w=100&#038;h=100&#038;crop=1" alt="Charley Hull, Bronte Law carry English hopes in Women&#039;s British Open" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/03/golf-hull-law-carry-english-hopes-in-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        11 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-hull-law-carry-english-hopes-in-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Charley Hull, Bronte Law carry English hopes in Women&#039;s British Open" itemprop="url" >Charley Hull, Bronte Law carry English hopes in Women's British Open</a></p>
				<p class="widget-date">August 3, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12929632.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-morgan-pressel-solheim-cup-conversation-66-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Morgan Pressel enters Solheim Cup conversation with 66 in Women’s British Open" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_12929632.jpg?w=100&#038;h=100&#038;crop=1" alt="Morgan Pressel enters Solheim Cup conversation with 66 in Women’s British Open" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/03/golf-morgan-pressel-solheim-cup-conversation-66-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        54 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-morgan-pressel-solheim-cup-conversation-66-womens-british-open/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Morgan Pressel enters Solheim Cup conversation with 66 in Women’s British Open" itemprop="url" >Morgan Pressel enters Solheim Cup conversation with 66 in Women’s British Open</a></p>
				<p class="widget-date">August 3, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/gty-1165675365.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-womens-british-open-sunday-tee-times-tv-info/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Women&#039;s British Open: Round 4 tee times, TV info" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/gty-1165675365.jpg?w=100&#038;h=100&#038;crop=1" alt="Women&#039;s British Open: Round 4 tee times, TV info" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/03/golf-womens-british-open-sunday-tee-times-tv-info/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        43 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-womens-british-open-sunday-tee-times-tv-info/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Women&#039;s British Open: Round 4 tee times, TV info" itemprop="url" >Women's British Open: Round 4 tee times, TV info</a></p>
				<p class="widget-date">August 3, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13142171.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-viktor-hovland-contending-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Viktor Hovland looks to join list of PGA Tour rookie winners at Wyndham Championship" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/08/usatsi_13142171.jpg?w=100&#038;h=100&#038;crop=1" alt="Viktor Hovland looks to join list of PGA Tour rookie winners at Wyndham Championship" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/08/03/golf-viktor-hovland-contending-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" rel="nofollow" itemprop="url">
                        29 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/08/03/golf-viktor-hovland-contending-wyndham-championship/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content=recirc-most-popular" title="Viktor Hovland looks to join list of PGA Tour rookie winners at Wyndham Championship" itemprop="url" >Viktor Hovland looks to join list of PGA Tour rookie winners at Wyndham Championship</a></p>
				<p class="widget-date">August 3, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
		
		</div>
		</div>
		
			<div class="widget sidebar-ad bottom">
				<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>			</div>

		
		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://usatodaysports.com" rel="nofollow" target="_blank">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo.png" alt="USA Today Sports">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928128"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928129"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928131"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-'); });</script></div>
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
	var _sf_async_config = {"uid":"89374","useCanonical":true,"domain":"golfweek.com","authors":"JuliaKate E. Culpepper","sections":"USGA"};

	(function(){
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
			'static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = ( 'function' !== typeof window.onload ) ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
		<span id="tipus"></span>
		<div id="daily-newsletter-error-email" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter-error__header"><span class="dashicons dashicons-warning"></span>Error</h3>
		<p id="daily-newsletter-error-message" class="daily-newsletter-error__message">
			Please enter an email address.		</p>
	</div>
</div>

<div id="newsletter-success" class="newsletter__state daily-newsletter__state--success thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="newsletter__header"><span class="dashicons dashicons-yes"></span>Success</h3>

		<p class="newsletter__text">Thanks for signing up.</p>
		<p class="newsletter__text">Please check your email for a confirmation.</p>
	</div>
</div>

<div id="daily-newsletter-error" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter__header"><span class="dashicons dashicons-warning"></span>Error</h3>

		<p id="daily-newsletter-error-message" class="daily-newsletter__text daily-newsletter__text--error daily-newsletter-error__message">
			Something went wrong.		</p>
	</div>
</div>
<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png" alt="Golfweek">
				<a class="mobile-nav__breadcrumb" href="https://golfweek.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
			<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/Golfweek/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/golfweek" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://ssl.palmcoastd.com/327EA/apps/GW?ikey=M**NAV">Subscribe</a></li>
<li class="mobile-nav__item mobile-nav__item--pro mobile-nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--wyndham-championship"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Wyndham Championship</a></li>
	<li class="mobile-nav__item mobile-nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li class="mobile-nav__item mobile-nav__item--money-leaders"><a href="https://golfweek.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li class="mobile-nav__item mobile-nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li class="mobile-nav__item mobile-nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--equipment mobile-nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="mobile-nav__item mobile-nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li class="mobile-nav__item mobile-nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="mobile-nav__item mobile-nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="mobile-nav__item mobile-nav__item--courses mobile-nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfweeks-best mobile-nav__item--parent"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a>
	<ul class="sub-menu">
		<li class="mobile-nav__item mobile-nav__item--best-courses-you-can-play"><a href="https://golfweek.com/2019/05/29/golfweeks-best-2019-best-courses-you-can-play/">Best Courses You Can Play</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-classic-courses"><a href="https://golfweek.com/2019/06/04/golfweeks-best-2019-top-200-classic-courses/">Top 200 Classic Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-modern-courses"><a href="https://golfweek.com/2019/06/03/golfweek-best-2019-top-200-modern-courses/">Top 200 Modern Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-resort-golf-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-200-resort-golf-courses/">Top 200 Resort Golf Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-50-mexico-caribbean-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-50-mexico-caribbean-courses/">Top 50 Mexico &amp; Caribbean Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-50-classic-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweeks-best-top-50-classic-courses-in-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &amp; Ireland</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-35-modern-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweek-best-top-35-modern-courses-great-britain-ireland/">Top 35 Modern Courses in Great Britain &amp;  Ireland</a></li>
	</ul>
</li>
	<li class="mobile-nav__item mobile-nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li class="mobile-nav__item mobile-nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--college mobile-nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--job-blog"><a href="https://golfweek.com/2019/06/11/golf-college-golf-job-blog-news-from-around-the-coaching-community-2019/">Job Blog</a></li>
	<li class="mobile-nav__item mobile-nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfstat-scores"><a href="http://results.golfstat.com//public/leaderboards/gsnav.cfm?pg=team&#038;tid=17527">Golfstat scores</a></li>
	<li class="mobile-nav__item mobile-nav__item--annika-award"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award</a></li>
	<li class="mobile-nav__item mobile-nav__item--haskins-award"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award</a></li>
	<li class="mobile-nav__item mobile-nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--amateur mobile-nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li class="mobile-nav__item mobile-nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li class="mobile-nav__item mobile-nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li class="mobile-nav__item mobile-nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li class="mobile-nav__item mobile-nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li class="mobile-nav__item mobile-nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li class="mobile-nav__item mobile-nav__item--2019-media-kit"><a href="https://golfweek.com/2019/03/25/golfweek-2019-media-kit/?utm_source=smg&#038;utm_medium=wasabi&#038;utm_content">2019 Media Kit</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-777866081" class="mobile-nav__item mobile-nav__item--about-us"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="mobile-nav__item mobile-nav__item--contact-us"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="mobile-nav__item mobile-nav__item--app-and-faqs"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="mobile-nav__item mobile-nav__item--terms-of-service"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

			<a
			class="mobile-nav__footer"
			href="http://usatodaysports.com"
			target="_blank"
			title="USA Today Sports"
			rel="nofollow"
		>
			<img class="mobile-nav__footer-image" src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo-rev.png">
		</a>
	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201931y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatgolfweek.wordpress.com\/public.api\/connect\/?action=request&domain=golfweek.com","logoutURL":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?action=logout&_wpnonce=28ab318091","homeURL":"https:\/\/golfweek.com\/","postID":"777994791","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="120918734" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://golfweek.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Golfweek" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f314626407" /><input type="hidden" name="_wp_http_referer" value="/2019/08/04/golf-u-s-womens-amateur-paris-hilinski/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/themes/vip/usatoday-lawrence/modules/zergnet/css/zergnet.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1549314680j'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyInlineVideosOptions = {"side":"right","hide":"Hide video"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"i18n":{"cancel":"Cancel","close":"Close","want_more":"Want More?","try_again":"Please try again"},"force_modal":"","force_abovenav":"","is_mobile":"","modal_enabled":"","abovenav_enabled":"","cookie_expiry":"30","inline_position":"7","confirm_url":"","wiresites":{"enabled":false,"url":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_ADS_EXPORTS = {"right_rail_ad_delay":{"distance":"2000","seconds":"30","active":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVksFuwyAMhl9oBE1ZDj1MexYHrNQpYIZN0+zpl1bdtEO1khuCjw+b33bJxnFSTGr1iBHFninbKqDsYTUBloLJoY3sa9hOwRtxhbKKncVmKBC5Ju1mebGtru2iIgSq0eBlw4U4SYshhzpREitK7rQaSoESmjN55Fs5j/Z/vJRcqB5v3PxZsay2knVcsIuU/qcW8hPqc277CmnQFRT6gjE0oL7ANLWhY1Xl9JzLLKTUQnqCwNNfrjXeQOPd0znmE+Gjh/S4pTXy5XexZwQWEBjpqkm4SEBVLOae085iI+xvEPx1sD7i++swDG99fzj08ze7eD1a'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OneSignalOptions = {"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.0" async="async"></script>

				<script type="text/javascript">
					var OneSignal = window.OneSignal || [];
					setTimeout(
						function() {
							OneSignal.push(function() {
								OneSignal.init({"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"})
							});
						},
						10000
					);
				</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiAdFollowOptions = {"headerAdPosition":"0","enable":"1","headerHeight":"60","stickyAdSettings":"{\"66\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"90\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"250\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"}}"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/golfweek.com\/wp-admin\/admin-ajax.php","nonce":"2170eb05e2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgolfweek.com%2F2019%2F08%2F04%2Fgolf-u-s-womens-amateur-paris-hilinski%2F","blog_id":"120918734","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=120918734&v=wpcom&tz=-4&user_id=0&subd=usatgolfweek","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkMtuAjEMRX+owUJiWjaIbzEZa3DIq7YziL9vKkEZiW6YVaKbe+KTwLU6X7JRNrAzJVKYuUJTtDLizdXYJs4KV1Q8MQSFZhx1E/QD3kYzzjyhccnreOWRTijrYBRjH2kdnJBfnFP7K+KYOLuu1otqJH3nykwiXVif2Zs3mKC/vHz1AtJzEfPld0Z37InhJJgeBGcf2/1Q6/MByzx8N5LbfdksW//M8yilKUUIZLW7uUfQmWM6bIfP3TB87fe78AM84+Hj'></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=67128&#038;ver=1.0'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120918734','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120918734','v':'wpcom','tz':'-4','user_id':'0','post':'777994791','subd':'usatgolfweek'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=120918734&v=wpcomvt&tz=-4&user_id=0&post=777994791&subd=usatgolfweek&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6KyV4WCVoWXguQUddUl8zZD80SW5jeUIrP1U5dFFPQmgzW2Jtb1pwOU1YQTNxMkJVbkFRK2EsSmMzLyVlP11MSFU4SnMxK1FrWGlpWGkzUXMxPWJrRC1zeXpnYUt3T01YfGVYXVdfN2dxalsuNythYXVVd34/LzhpelY1czI9VGJhY0tpXWRWOT1UekNNfnZFTW10PQ=='}]);
_stq.push([ 'clickTrackerInit', '120918734', '777994791' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
