<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="no-js ie-browser lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="no-js ie-browser ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://golfweek.com/xmlrpc.php">

	
	<!--[if lt IE 9]>
    <script src="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/js/lib/html5.js" type="text/javascript"></script>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie8.css">
	<![endif]-->

	<!--[if gte IE 9]>
	<link rel="stylesheet" type="text/css" href="https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/ie9.css">
	<![endif]-->

	
	
<meta name="description" content="Check out how much each player won this weekend at the Shriners Hospitals for Children Open." />
<meta name="keywords" content="pga tour, pga tour, pga tour money list, shriners hospitals for children open, tpc summerlin" />
<title>PGA Tour: Shriners Hospitals for Children Open money list</title>
<meta name="google-site-verification" content="QkHMNDm2-aLSVOIG9mPlk7p2njRCp8fwIskvBMXXiOY" />
<meta name="msvalidate.01" content="6C7AFE373C691E833D6444FFA7F6E8A2" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=golfweek.com&amp;id=120918734&amp;t=1570420203&amp;back=https%3A%2F%2Fgolfweek.com%2F2019%2F10%2F06%2Fgolf-how-much-each-golfer-won-shriners-hospitals-children-open%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.adsafeprotected.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//run.adrizer.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//usatgolfweek.wordpress.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Feed" href="https://golfweek.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; Comments Feed" href="https://golfweek.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Golfweek &raquo; How much each golfer won at the Shriners Hospitals for Children Open Comments Feed" href="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kctSwzAMRX8I1+0AhQ3DZ7BWHDVV4heW3Yz/HjUZwgRCNh497rV8ZD1GZYLP6LN2RUVbOvKsx2iCU+zIYv2VHQzzg962WRqQdY85ghnUlC1y8saWVtpS0C1x1o0Nk6pJkKrmXC0eHPm9ASYklLqLkO8Khy0BWnQi27PNAE0TEzIrOR0Vp/JVjH955rK+UdSFIYcW6nIRZzJDFRZLHtWNWgwz0FbjH3TgK8ksXrGuJP1nwVRVISV4NnSbW9l6poUxoTf43fwAhoZmK2kf8jR4CfZW1mFQ8j+QKfhVoi4WKO1ZE8rPdhJ2E81Peje9u7fT8/n1+HQ8vTz2X7Hr8Mw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='golfweek-font-mercury-css'  href='https://cloud.typography.com/7621114/7249372/css/fonts.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/usatoday-plugins/golfweek/css/golfweek.css,/wp-content/themes/h4/global.css?m=1512435144j&cssminify=yes' type='text/css' media='all' />
<script>var googletag_cmd_push = function(o){ return googletag.cmd.push( o ); };</script><script type='text/javascript'>
/* <![CDATA[ */
var amznAcctId = ["3090"];
/* ]]> */
</script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");window.bidSlots=window.bidSlots||[];window._mweb=0;apstag.init({pubID: amznAcctId, adServer: "googletag"});
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjksOwjAMBS9ECIhfWSDOkiamODROiZ1W5fSkEiwQFUiWvPA8v9FDp5Bsmx2w9mXuGdL4WkvPC/0LUAGbZASWAekN20gCJBPbRZYAzKaBmWuINbagMkMqAEmpucQZ7lMJqUcY/mIepDP2phIwPr7a5QrFS/fY6cxGojOjas2QgCxMv2p0DpIKhopZKulzOK13++Nme6hWlX8Cy4xzSQ=='></script>
<script type='text/javascript' src='https://mtrx.go.sonobi.com/morpheus.usatoday.1587.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON&#038;ver=5.2.3'></script>
<script type='text/javascript' src='https://js-sec.indexww.com/ht/p/184031-126856402220676.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.adsafeprotected.com/iasPET.1.js?ver=5.2.3'></script>
<script type='text/javascript'>
var iasDataHandler, __iasPET = __iasPET || {};
				__iasPET.queue = __iasPET.queue || [];
				__iasPETSlots = [];
				__iasPET.pubId = '922805';
				bidManager.addBidder( 'ias' );
			
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var utag_data = {"ssts":"sports:golfweek","priority_asset":"","blogname":"golfweek","videoincluded":"no","marketName":"smg","siteLabel":"smg","platform":"desktop","contenttype":"story pages","assetid":"778005880","headline":"How much each golfer won at the Shriners Hospitals for Children Open","byline":"Adam Woodard","taxonomykeywords":"PGA Tour, PGA Tour Money List, Shriners Hospitals for Children Open, tpc summerlin"};
/* ]]> */
</script>
<script type='text/javascript'>
			utag_data.clickPage = sessionStorage.getItem( "clickPage" );
			sessionStorage.setItem( "clickPage", window.location.href );
			var stateManager = {
				getActivePageInfo: function() {
					return {
						byline: utag_data.byline || "",
						contentHeadline: utag_data.headline || "",
						contentId: utag_data.assetid || "",
						taxonomykeywords: utag_data.taxonomykeywords || "",
						contentType: utag_data.contenttype || "",
						cst: utag_data.cst || "",
						pageHasVideo: (utag_data.videoincluded) ? utag_data.videoincluded.toLowerCase() : "",
						ssts: utag_data.ssts || "",
					}
				}
			}
			
</script>
<script type='text/javascript' src='https://tags.tiqcdn.com/utag/gci/golfweek/prod/utag.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/usatoday-lawrence/modules/brightcove/js/tealium-brightcove.js?m=1500922554h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lawrence_ad_marketplace_data = {"endpoint":"","suggest_endpoint":"https:\/\/usatoday_cps.cps.ampfeed.com\/suggestions?partner=usatoday_cps&sub1=golf&sub2=golfweek.com&sub3=paidsuggest&v=1.1&callback=1570420203&out=json","sponsored_text":"Sponsored","ads_by_text":"Ads by adMarketplace"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/modules/ad-marketplace/js/sponsored-search-results.js?m=1568040173h&#038;ver=1.0.0'></script>
<script type='text/javascript' async src='https://confiant-integrations.global.ssl.fastly.net/FvW3szAY_s729BZEa4_yfA6omyQ/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usatoday_gallery_ajax_object = {"publisherGA":"","sharethispubid":"fd7eb3e3-60ab-4eeb-9e7b-cb89e8ec8c83"};
var _usmgOptions = {"ipdir":"r","gaid":"","dfpid":"","pid":"","ads":{"poster":"\/7103\/SMG_Golfweek_OO\/300x250_1g\/sports\/golf\/general"},"tlmurl":"http:\/\/tags.tiqcdn.com\/utag\/gci\/golfweek\/prod\/utag.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkNEOgjAMRX/I0QxCfDJ+S4WCHduYdAP5e0eiJr5BfGt6e07awhJUM/pIPkK8kyOBmQMkwTi2uKpgU89eAAOrHq2lifMIilAUMAKR0HJy72wtjJzgT2WSNuT+kiM166Lc47S4TOQb2ngZOCjLflDd2CRRHT+PKswjbcc4ZH8UtXz74BK5GXa95Gd9bqevIdeZv7qLrvW5qkutK/MCzHqjVw=='></script>
<script type="text/javascript" src="//run.adrizer.com/track.js?ver=5.2.3" id="ADRIZER_JS" data-domain="golfweek.com"></script><link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://usatgolfweek.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p8bmua-QEqRW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F10%2F06%2Fgolf-how-much-each-golfer-won-shriners-hospitals-children-open%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgolfweek.com%2F2019%2F10%2F06%2Fgolf-how-much-each-golfer-won-shriners-hospitals-children-open%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How much each golfer won at the Shriners Hospitals for Children Open" />
<meta property="og:url" content="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/" />
<meta property="og:description" content="Kevin Na was able to outduel Patrick Cantlay for an emotional win after a two-hole playoff thriller on Sunday at TPC Summerlin in Las Vegas at the Shriners Hospitals for Children Open. “I’ve been i…" />
<meta property="article:published_time" content="2019-10-07T02:28:14+00:00" />
<meta property="article:modified_time" content="2019-10-07T02:32:20+00:00" />
<meta property="og:site_name" content="Golfweek" />
<meta property="og:image" content="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1024&amp;h=576&amp;crop=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@golfweek" />
<meta name="twitter:text:title" content="How much each golfer won at the Shriners Hospitals for Children Open" />
<meta name="twitter:image" content="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/Golfweek/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://golfweek.com/osd.xml" title="Golfweek" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name="gdpr" content="false" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><link rel="manifest" href="/manifest.json"><style type="text/css">
.articleBody a,
.author__description a,
.search-no-results .entry-content a,
.archive-no-results .entry-content a,
.nav__item--parent > a:after,
.nav__item--podcast .nav__item-link,
.mobile-nav__item--podcast .mobile-nav__item-link,
.mobile-nav__footer-menu .mobile-nav__item a:active,
.trending__item:before,
.trending__link,
.hero__shares,
.column h3 > a:hover,
.second-tab-content p > a:hover,
.single-related p > a:hover,
.widget--box .text-block a:hover,
.widget--section-promo p > a:hover,
.column .meta-info a,
.zone--video .medium .author a,
.block--hero .reply-block,
.social-cta__button,
.social-cta__notice--error,
#footer-info .togglee a:hover,
#footer-info .togglee a:active,
.article__subheading,
.articleBody h2,
.search-no-results .entry-content h2,
.archive-no-results .entry-content h2,
.article__author a,
.author__twitter a,
.articleBody .pq,
.search-no-results .entry-content .pq,
.archive-no-results .entry-content .pq,
.single-related .block__shares,
.widget--section-promo .block__shares,
.article__back:before,
.article__back:hover,
.archive .heading .taxonomy,
.search-results .heading .taxonomy,
.search-results .heading > span,
.archive.author .heading h1 a,
.widget_text .textwidget a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block > h2 > a,
.sidebar-upper .widget_usat_sidebar_top_posts_widget .text-block .shares,
.widget--box .text-block > h2,
.widget--box .text-block > h2 > a,
.widget--author a,
.newsletter-close-alt a,
.related .block__title:hover,
.hero__secondary .hero__link:hover .hero__title,
.widget_usat_sidebar_top_posts_widget .reply-block .social-count,
.ad-marketplace-search-result-link {
	color: #de2f17;
}

.mobile-stream-tabs h2,
.column .heading-small h2,
.sidebar-upper .widget .heading-small h2,
.single-related .heading-small h2,
#video-container .heading-small h2,
.mobile-stream-tabs > div {
	border-bottom-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding__logo-link {
		border-bottom-color: #de2f17;
	}
}

.article__pagination .article__pagination__button:hover,
.article__pagination .article__pagination__link:hover,
.article__pagination .article__pagination__button:active,
.article__pagination .article__pagination__link:active {
	border-color: #de2f17;
}

.nav__item:hover,
.nav__item--current,
#footer-info,
.ad-marketplace-sponsored-text {
	border-top-color: #de2f17;
}

.articleBody blockquote:not(.pq),
.search-no-results .entry-content blockquote:not(.pq),
.archive-no-results .entry-content blockquote:not(.pq) {
	border-left-color: #de2f17;
}

.newsletter-modal {
	border-top: solid 8px #de2f17;
}

.article__back {
	border-color: #de2f17;
}

.vertical-gallery--icon,
.smg-event--icon,
.vertical-gallery__overlay,
.hero__label,
.column .block .img-holder .meta,
.second-tab-content h2,
.single-related .fixed-height-img-holder.link .meta,
.mobile-nav__menu .mobile-nav__item > a:active,
.mobile-nav__menu .mobile-nav__item--current > a,
.article__pagination__current,
.articleBody:after,
.search-no-results .entry-content:after,
.archive-no-results .entry-content:after,
.story-share-buttons .share-count,
.daily-newsletter__button {
	background-color: #de2f17;
}

.newsletter__button {
	background-image: linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0.12)),
		linear-gradient(#de2f17, #de2f17)
}

.newsletter__button:after,
.daily-newsletter__button:after {
	background-color: #de2f17;
}

@media all and (min-width: 1000px) {
	.branding {
		border-bottom-color: #de2f17;
	}
}

.smg-event__ctabutton {
	background-color: #de2f17;
	box-shadow: 0 2px 0 0 #de2f17;
}
</style>
<link rel="canonical" href="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<meta name="application-name" content="Golfweek" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Golf News, Scores, Leaderboards, Tournaments &amp; Rankings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://golfweek.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8cf73361905e3f24e17cf54aff16a6b6?s=16" />
<!-- Include google_services.js -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var bottomAdMobileRendered = false,
		googletag = googletag || {},
		bidTimeout;
	googletag.cmd = googletag.cmd || [];
	bidManager.timeout = 2500;
	bidManager.addBidder('a9');
		bidManager.addBidSlot({ slotID: "videoSlot", mediaType : 'video' } );

	</script>
<!-- helper function for targeting the url -->
<script type='text/javascript'>
(function(e,t){function i(){e.googletag=e.googletag||{};e.sdpTargeting=this.urlTargeting();e._sitePage=e.sdpTargeting.sp}var n,r;i.prototype.urlTargeting=function(){var t=e.location.pathname.replace(/\/$/,""),n=new RegExp("/([^/]*)","ig"),r=t.match(n),i=["/"],s="";if(r&&t!=="/"){var o="",u=r.length;if(u>0){for(var a=0;a<u;a++){o=r[a];i.push(o);for(var f=a+1;f<u;f++){o+=r[f];i.push(o)}if(a===0){i.splice(-1,1);s=o}}}i.push(s)}i=i.reverse();var l=e.location.toString().replace(/\=/ig,":").match(/\?(.+)$/),c=RegExp.$1.split("&"),h=e.location.toString().replace(/\/*(\?|\&|\x26)*(\w+=\w+)*$/,"");var p=h.replace(/http:\/\//,"").split("/");var d=p.length==1?"main":p[1].match(/^$|^index\.(php|htm|html)+$/i)?"main":"general";return{title:h,targetPaths:i.slice(0,9),fullPath:i[0],queryStr:c,domainName:e.location.hostname,sp:d}};n=new i})(window,document)
</script>
<script type='text/javascript'>
if (typeof amznads !== "undefined") {
	var key = 'amznslots';
	var values = amznads.getTokens(); //comma separated
}
</script>
<script type='text/javascript'>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</script>
<link rel="amphtml" href="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=8bmua&#038;cscache=6&#038;csrev=84" />
		
	<script type="text/javascript">
		var is_user_logged_in = 0;
	</script>

</head>

<body class="post-template-default single single-post postid-778005880 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

	
	<div id='acm-ad-tag-lawrence_dfp_desktop_skin' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_skin'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_interstitial' style='width:2px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_interstitial'); });</script></div><div id='acm-ad-tag-lawrence_dfp_desktop_outstream' style='width:4px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_outstream'); });</script></div>
	
<div id="wrapper">

	
	<div class="sticky-header-ad-above-nav-extra-space"></div>
<div id="header-ad" class="  header-ad--above-nav sticky-header-ad-above-nav">
	<div id='acm-ad-tag-lawrence_dfp_desktop_top' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top'); });</script></div></div>
<div class="sticky-header-ad-below-nav-extra-space"></div>

	<div class="wrapper-holder">

		<div
	class="branding "
	id="nav-branding"
>
	<span class="branding__logos">
					<a
				href="https://golfweek.com"
				title="Golfweek"
				class="branding__logo-link "
			>
				<img
					src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"
					alt="Golfweek"
					class="branding__logo"
					height="30"
									style="max-height: 34px"
								>
			</a>
		
			</span>

	<div class="golfweek-subscribe-top">
	<a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV" target="_blank" class="golfweek-subscribe-top__link">
		<div class="golfweek-subscribe-top__inner">
			<span class="golfweek-subscribe-top__cta">Subscribe to Golfweek</span>
			<span class="golfweek-subscribe-top__cost">for just $24.95 (print+digital)</span>
			<img src="https://usatgolfweek.files.wordpress.com/2019/06/july-cover-golfweek.png" alt="golfweek magazine" class="golfweek-subscribe-top__img">
		</div>
	</a>
</div>

	<span class="branding__search ui-front">
		<form method="get" class="branding__search-form" action="https://golfweek.com" role="search">
			<input type="text" name="s" value="" placeholder="search Golfweek" class="branding__search-input">
			<a class="branding__search-close"></a>
		</form>
	</span>

			<a class="branding__brand" href="http://usatodaysports.com" target="_blank" title="USA TODAY Sports">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/logo-usat-bar.png" alt="USA Today Sports" class="branding__brand-image" height="24">
		</a>
		<a class="branding__mobile"></a>
</div>
<header class="nav  ">
	<nav class="nav__wrap">
		<ul class="nav__menu">
			<li id="menu-item-777866687" class="nav__item nav__item--subscribe"><a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV">Subscribe</a></li>
<li id="menu-item-777866152" class="nav__item nav__item--pro nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li id="menu-item-777997537" class="nav__item nav__item--forward-press-podcast"><a href="https://golfweek.com/2019/07/31/golf-the-forward-press-golfweek-podcast/">Forward Press podcast</a></li>
	<li id="menu-item-777975881" class="nav__item nav__item--scores-and-stats"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Scores and stats</a></li>
	<li id="menu-item-777867806" class="nav__item nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li id="menu-item-778005541" class="nav__item nav__item--betmgm-odds"><a href="https://sports.nj.betmgm.com/en/sports?pid=USAToday&#038;af_sub1=7023484&#038;wm=7023484">BetMGM odds</a></li>
	<li id="menu-item-778002321" class="nav__item nav__item--sportsbookwire"><a href="https://sportsbookwire.usatoday.com/category/golf/pga/">Sportsbookwire</a></li>
	<li id="menu-item-777964927" class="nav__item nav__item--money-leaders"><a href="https://golfweek.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li id="menu-item-777866165" class="nav__item nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li id="menu-item-777866162" class="nav__item nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li id="menu-item-777866161" class="nav__item nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li id="menu-item-777866160" class="nav__item nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
</ul>
</li>
<li id="menu-item-777866151" class="nav__item nav__item--equipment nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li id="menu-item-777866336" class="nav__item nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li id="menu-item-777866200" class="nav__item nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li id="menu-item-777866201" class="nav__item nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li id="menu-item-777866202" class="nav__item nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li id="menu-item-777866533" class="nav__item nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li id="menu-item-777866155" class="nav__item nav__item--courses nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-777910835" class="nav__item nav__item--golfweeks-best nav__item--parent"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a>
	<ul class="sub-menu">
		<li id="menu-item-777990842" class="nav__item nav__item--best-courses-you-can-play"><a href="https://golfweek.com/2019/05/29/golfweeks-best-2019-best-courses-you-can-play/">Best Courses You Can Play</a></li>
		<li id="menu-item-777990843" class="nav__item nav__item--top-200-classic-courses"><a href="https://golfweek.com/2019/06/04/golfweeks-best-2019-top-200-classic-courses/">Top 200 Classic Courses</a></li>
		<li id="menu-item-777990844" class="nav__item nav__item--top-200-modern-courses"><a href="https://golfweek.com/2019/06/03/golfweek-best-2019-top-200-modern-courses/">Top 200 Modern Courses</a></li>
		<li id="menu-item-777990845" class="nav__item nav__item--top-200-resort-golf-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-200-resort-golf-courses/">Top 200 Resort Golf Courses</a></li>
		<li id="menu-item-777990846" class="nav__item nav__item--top-50-mexico-caribbean-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-50-mexico-caribbean-courses/">Top 50 Mexico &amp; Caribbean Courses</a></li>
		<li id="menu-item-777991141" class="nav__item nav__item--top-50-classic-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweeks-best-top-50-classic-courses-in-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &amp; Ireland</a></li>
		<li id="menu-item-777991146" class="nav__item nav__item--top-35-modern-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweek-best-top-35-modern-courses-great-britain-ireland/">Top 35 Modern Courses in Great Britain &amp;  Ireland</a></li>
	</ul>
</li>
	<li id="menu-item-777866198" class="nav__item nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li id="menu-item-777899419" class="nav__item nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li id="menu-item-777866154" class="nav__item nav__item--college nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li id="menu-item-777885052" class="nav__item nav__item--job-blog"><a href="https://golfweek.com/2019/06/11/golf-college-golf-job-blog-news-from-around-the-coaching-community-2019/">Job Blog</a></li>
	<li id="menu-item-777866192" class="nav__item nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li id="menu-item-777866172" class="nav__item nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li id="menu-item-777907515" class="nav__item nav__item--annika-award"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award</a></li>
	<li id="menu-item-777884996" class="nav__item nav__item--haskins-award"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award</a></li>
	<li id="menu-item-777899562" class="nav__item nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li id="menu-item-777866156" class="nav__item nav__item--amateur nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li id="menu-item-777866153" class="nav__item nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li id="menu-item-777866193" class="nav__item nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li id="menu-item-777915600" class="nav__item nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li id="menu-item-777912207" class="nav__item nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li id="menu-item-777901057" class="nav__item nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li id="menu-item-777889528" class="nav__item nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li id="menu-item-777887818" class="nav__item nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li id="menu-item-777884132" class="nav__item nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li id="menu-item-777969620" class="nav__item nav__item--2019-media-kit"><a href="https://golfweek.com/2019/03/25/golfweek-2019-media-kit/">2019 Media Kit</a></li>
<li id="menu-item-778000625" class="nav__item nav__item--contact-us"><a href="https://golfweek.com/contact-us/">Contact us</a></li>
		</ul>
		<ul class="nav__social ">
			<li class="nav__item nav__item--social nav__item--facebook">
			<a href="https://www.facebook.com/Golfweek/" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--twitter">
			<a href="https://twitter.com/golfweek" class="nav__item-link"></a>
		</li>
			<li class="nav__item nav__item--social nav__item--instagram">
			<a href="https://www.instagram.com/golfweekmag/" class="nav__item-link"></a>
		</li>
	</ul>
	</nav>
</header>

		
		
		<div id="main" class="site-main no-more-heroes">

			

<div id="primary" class="content-area">
	<div id="content" class="site-content" role="main">

		
		
			<article id="post-778005880" class="post-778005880 post type-post status-publish format-standard has-post-thumbnail hentry category-pga-tour tag-pga-tour tag-pga-tour-money-list tag-shriners-hospitals-for-children-open tag-tpc-summerlin" itemscope
				itemtype="http://schema.org/NewsArticle">

				<link itemprop="mainEntityofPage" href="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/" />
<div itemprop="publisher" itemscope itemtype="https://www.schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
		<link src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png"/>
		<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png">
	</div>
	<meta itemprop="name" content="Golfweek">
</div>
<div class="article__title ">
	<h1 class="article__headline">How much each golfer won at the Shriners Hospitals for Children Open</h1>

			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=100&amp;h=600&amp;crop=1&amp;h=60" class="article__image wp-post-image lazy-load" alt data-attachment-id="778005941" data-permalink="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/gty-1179474533-s-glf-spo-usp-usa-nv/" data-orig-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg" data-orig-size="4280,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NEVADA - OCTOBER 06: Kevin Na celebrates with caddie Kenny Harms after winning the Shriners Hospitals for Children Open on the second playoff hole during the final round at TPC Summerlin on October 6, 2019 in Las Vegas, Nevada. (Photo by Tom Pennington\/Getty Images) ORG XMIT: 775394452 ORIG FILE ID: 1179474533&quot;,&quot;created_timestamp&quot;:&quot;1570320000&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;GTY 1179474533 S GLF SPO USP USA NV&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GTY 1179474533 S GLF SPO USP USA NV" data-image-description data-medium-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000" data-lazy-src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000&amp;h=600&amp;crop=1" data-lazy-srcset="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1024&amp;h=614&amp;crop=1 1024w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img width="1000" height="600" src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000&amp;h=600&amp;crop=1" class="article__image wp-post-image" alt="" srcset="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000&amp;h=600&amp;crop=1 1000w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=2000&amp;h=1200&amp;crop=1 2000w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=150&amp;h=90&amp;crop=1 150w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=300&amp;h=180&amp;crop=1 300w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=768&amp;h=461&amp;crop=1 768w, https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1024&amp;h=614&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="778005941" data-permalink="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/gty-1179474533-s-glf-spo-usp-usa-nv/" data-orig-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg" data-orig-size="4280,2854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;LAS VEGAS, NEVADA - OCTOBER 06: Kevin Na celebrates with caddie Kenny Harms after winning the Shriners Hospitals for Children Open on the second playoff hole during the final round at TPC Summerlin on October 6, 2019 in Las Vegas, Nevada. (Photo by Tom Pennington\/Getty Images) ORG XMIT: 775394452 ORIG FILE ID: 1179474533&quot;,&quot;created_timestamp&quot;:&quot;1570320000&quot;,&quot;copyright&quot;:&quot;2019 Getty Images&quot;,&quot;focal_length&quot;:&quot;400&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;GTY 1179474533 S GLF SPO USP USA NV&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GTY 1179474533 S GLF SPO USP USA NV" data-image-description="" data-medium-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=300" data-large-file="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg?w=1000" /></noscript>			<meta itemprop="url" content="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179474533.jpg">
		</span>
		<cite class="article__source">Tom Pennington/Getty Images</cite>
		<div class="article__gradient"></div>
	</div>
<h1 class="article__headline article__headline--mobile">How much each golfer won at the Shriners Hospitals for Children Open</h1>

				<header class="entry-header  ">

					
<h2 class="">
	<a href="https://golfweek.com/category/professional/pga-tour/" class="" itemprop="articleSection">PGA Tour</a></h2>

					
					<div id="headline">
						<h1 class="entry-title" itemprop="name headline">How much each golfer won at the Shriners Hospitals for Children Open</h1>
											</div>

					
					
					<div class="meta-info single-headline" id="entry-byline">
						
<p>

	By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/adam-woodard/" title="Posts by Adam Woodard" class="author url fn" rel="author">Adam Woodard</a></span></span> 
		<span class="post-date updated">October 6, 2019 10:28 pm</span>

	
	
					<span class="author-twitter-follow-button">
				<a href="http://twitter.com/AdamWoodard" class="twitter-follow-button" data-show-count="false">
					Follow					@AdamWoodard				</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</span>
		
	</p>
					</div>

					<div id='acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_mobile_sponsor_by_logo'); });</script></div>
				</header>

				
				
				
				
				<div id="content-container">
					<div class="entry-content normal-format">

						
						<div class="story-share-buttons sms no-share-count fullwidth">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count"></span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>

						
						<div class="article__author">
	<p>
		By:		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://golfweek.com/author/adam-woodard/" title="Posts by Adam Woodard" class="author url fn" rel="author">Adam Woodard</a></span></span> |
		<span itemprop="datePublished" content="2019-10-06T22:28:14-04:00">
			October 6, 2019 10:28 pm		</span>
		<span class="article__author__widgets">
										<span class="author-twitter-follow-button author__twitter">
	<a href="http://twitter.com/AdamWoodard" class="twitter-follow-button" data-show-count="false">
		Follow @AdamWoodard	</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
					</span>
	</p>

	</div>


						
						<div class="articleBody" itemprop="articleBody"><p>Kevin Na was able to outduel Patrick Cantlay <a href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/">for an emotional win</a> after a two-hole playoff thriller on Sunday at TPC Summerlin in Las Vegas at the Shriners Hospitals for Children Open.</p>
<p>“I’ve been in this situation before where I lost the lead and I failed many times,&#8221; Na said fighting back tears after his win. &#8220;I’ve lost three playoffs. This is my first playoff win. I kept telling myself this is the playoff I’m going to win. It felt great to win.”</p>
<p>The Shriners Hospitals for Children Open was the fourth regular-season event on the PGA Tour’s 2019-20 schedule and the first to go to a playoff this season. There are 49 events on the FedEx Cup schedule, which will conclude with the Tour Championship at East Lake in Atlanta on Aug. 30, 2020.</p>
<p>Here are the results and player-by-player earnings for the Shriners Hospitals for Children Open.</p>
<p><strong>SHRINERS:</strong> <a href="https://golfweek.sportsdirectinc.com/golf/pga-results.aspx?page=/data/pga/leaderboard/leaderboard2_total.html" target="_blank" rel="noopener">Leaderboard</a> | <a href="https://golfweek.com/gallery/photos-shriners-hospitals-for-children-open-at-tpc-summerlin/">Photos</a> | <a href="https://golfweek.com/2019/09/15/golf-pga-tour-2019-20-schedule-results-season/" target="_blank" rel="noopener">PGA Tour schedule, results</a></p>
<div class="table-responsive">
<table class="table-responsive-inner">
<colgroup class="Table2__colgroup" span="10">
<col class="Table2__col" />
<col class="Table2__col" />
<col class="Table2__col Table2__sorted" />
<col class="Table2__col" /></colgroup>
<colgroup class="Table2__colgroup" span="10">
<col class="Table2__col" /></colgroup>
<thead class="Table2__thead">
<tr class="Table2__header-row Table2__tr Table2__even">
<th class="pos tl Table2__th" title=""><strong>Pos</strong></th>
<th class="name tl Table2__th" title=""><strong>Player</strong></th>
<th class="toPar Table2__th" title=""><strong>To par</strong></th>
<th class="r1 Table2__th" title=""><strong>R1</strong></th>
<th class="r2 Table2__th" title=""><strong>R2</strong></th>
<th class="r3 Table2__th" title=""><strong>R3</strong></th>
<th class="r4 Table2__th" title=""><strong>R4</strong></th>
<th class="tot Table2__th" title=""><strong>Total</strong></th>
<th class="$ Table2__th" title=""><strong>Earnings</strong></th>
<th class="pts tc Table2__th" title=""><strong>FedEx points</strong></th>
</tr>
</thead>
<tbody class="Table2__tbody">
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">1</td>
<td class="tl Table2__td">Kevin Na</td>
<td class="Table2__td">-23</td>
<td class="Table2__td">68</td>
<td class="Table2__td">62</td>
<td class="Table2__td">61</td>
<td class="Table2__td">70</td>
<td class="Table2__td">261</td>
<td class="Table2__td">$1,260,000</td>
<td class="tc Table2__td">500</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">2</td>
<td class="tl Table2__td">Patrick Cantlay</td>
<td class="Table2__td">-23</td>
<td class="Table2__td">66</td>
<td class="Table2__td">64</td>
<td class="Table2__td">63</td>
<td class="Table2__td">68</td>
<td class="Table2__td">261</td>
<td class="Table2__td">$763,000</td>
<td class="tc Table2__td">300</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">3</td>
<td class="tl Table2__td">Pat Perez</td>
<td class="Table2__td">-21</td>
<td class="Table2__td">69</td>
<td class="Table2__td">64</td>
<td class="Table2__td">62</td>
<td class="Table2__td">68</td>
<td class="Table2__td">263</td>
<td class="Table2__td">$483,000</td>
<td class="tc Table2__td">190</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-4</td>
<td class="tl Table2__td">Brian Stuard</td>
<td class="Table2__td">-20</td>
<td class="Table2__td">73</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">264</td>
<td class="Table2__td">$294,583</td>
<td class="tc Table2__td">115</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-4</td>
<td class="tl Table2__td">Bryson DeChambeau</td>
<td class="Table2__td">-20</td>
<td class="Table2__td">75</td>
<td class="Table2__td">66</td>
<td class="Table2__td">66</td>
<td class="Table2__td">68</td>
<td class="Table2__td">264</td>
<td class="Table2__td">$294,583</td>
<td class="tc Table2__td">115</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-4</td>
<td class="tl Table2__td">Adam Hadwin</td>
<td class="Table2__td">-20</td>
<td class="Table2__td">71</td>
<td class="Table2__td">64</td>
<td class="Table2__td">71</td>
<td class="Table2__td">69</td>
<td class="Table2__td">264</td>
<td class="Table2__td">$294,583</td>
<td class="tc Table2__td">115</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-7</td>
<td class="tl Table2__td">Brian Gay</td>
<td class="Table2__td">-19</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">64</td>
<td class="Table2__td">67</td>
<td class="Table2__td">265</td>
<td class="Table2__td">$227,500</td>
<td class="tc Table2__td">88</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-7</td>
<td class="tl Table2__td">Webb Simpson</td>
<td class="Table2__td">-19</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">64</td>
<td class="Table2__td">68</td>
<td class="Table2__td">265</td>
<td class="Table2__td">$227,500</td>
<td class="tc Table2__td">88</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-9</td>
<td class="tl Table2__td">Denny McCarthy</td>
<td class="Table2__td">-18</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">63</td>
<td class="Table2__td">68</td>
<td class="Table2__td">266</td>
<td class="Table2__td">$183,750</td>
<td class="tc Table2__td">73</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-9</td>
<td class="tl Table2__td">Lucas Glover</td>
<td class="Table2__td">-18</td>
<td class="Table2__td">67</td>
<td class="Table2__td">63</td>
<td class="Table2__td">66</td>
<td class="Table2__td">70</td>
<td class="Table2__td">266</td>
<td class="Table2__td">$183,750</td>
<td class="tc Table2__td">73</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-9</td>
<td class="tl Table2__td">Tony Finau</td>
<td class="Table2__td">-18</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">62</td>
<td class="Table2__td">78</td>
<td class="Table2__td">266</td>
<td class="Table2__td">$183,750</td>
<td class="tc Table2__td">73</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-9</td>
<td class="tl Table2__td">Joel Dahmen</td>
<td class="Table2__td">-18</td>
<td class="Table2__td">70</td>
<td class="Table2__td">64</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">266</td>
<td class="Table2__td">$183,750</td>
<td class="tc Table2__td">73</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-13</td>
<td class="tl Table2__td">Ryan Moore</td>
<td class="Table2__td">-17</td>
<td class="Table2__td">69</td>
<td class="Table2__td">64</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">267</td>
<td class="Table2__td">$137,083</td>
<td class="tc Table2__td">57</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-13</td>
<td class="tl Table2__td">Luke List</td>
<td class="Table2__td">-17</td>
<td class="Table2__td">70</td>
<td class="Table2__td">66</td>
<td class="Table2__td">63</td>
<td class="Table2__td">68</td>
<td class="Table2__td">267</td>
<td class="Table2__td">$137,083</td>
<td class="tc Table2__td">57</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-13</td>
<td class="tl Table2__td">Camerson Smith</td>
<td class="Table2__td">-17</td>
<td class="Table2__td">69</td>
<td class="Table2__td">64</td>
<td class="Table2__td">69</td>
<td class="Table2__td">65</td>
<td class="Table2__td">267</td>
<td class="Table2__td">$137,083</td>
<td class="tc Table2__td">57</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-16</td>
<td class="tl Table2__td">Xin-Jun Zhang</td>
<td class="Table2__td">-16</td>
<td class="Table2__td">70</td>
<td class="Table2__td">65</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">268</td>
<td class="Table2__td">$117,250</td>
<td class="tc Table2__td">52</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-16</td>
<td class="tl Table2__td">Hideki Matsuyama</td>
<td class="Table2__td">-16</td>
<td class="Table2__td">68</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">65</td>
<td class="Table2__td">268</td>
<td class="Table2__td">$117,250</td>
<td class="tc Table2__td">52</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Adam Schenk</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">66</td>
<td class="Table2__td">69</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Sam Ryder</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">65</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">73</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Andrew Putnam</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Daniel Berger</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">67</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Chesson Hadley</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Brian Harman</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">64</td>
<td class="Table2__td">71</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Matthew Wolff</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">65</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Matt Every</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">70</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Lanto Griffin</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">67</td>
<td class="Table2__td">70</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Matthew NeSmith</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">269</td>
<td class="Table2__td"> $75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-18</td>
<td class="tl Table2__td">Kristoffer Ventura</td>
<td class="Table2__td">-15</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">269</td>
<td class="Table2__td">$75,377</td>
<td class="tc Table2__td">39</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Brendan Steele</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">65</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Nick Taylor</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">63</td>
<td class="Table2__td">69</td>
<td class="Table2__td">69</td>
<td class="Table2__td">69</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Jack Trent (a)</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">68</td>
<td class="Table2__td">270</td>
<td class="Table2__td">0</td>
<td class="tc Table2__td">0</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Ben Taylor</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">67</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">67</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Matt Jones</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">68</td>
<td class="Table2__td">63</td>
<td class="Table2__td">69</td>
<td class="Table2__td">70</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Kevin Tway</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Sung Kang</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">71</td>
<td class="Table2__td">63</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-29</td>
<td class="tl Table2__td">Beau Hossler</td>
<td class="Table2__td">-14</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">71</td>
<td class="Table2__td">67</td>
<td class="Table2__td">270</td>
<td class="Table2__td">$43,900</td>
<td class="tc Table2__td">24</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-37</td>
<td class="tl Table2__td">Ryan Palmer</td>
<td class="Table2__td">-13</td>
<td class="Table2__td">70</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">271</td>
<td class="Table2__td">$33,320</td>
<td class="tc Table2__td">17</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-37</td>
<td class="tl Table2__td">Carlos Ortiz</td>
<td class="Table2__td">-13</td>
<td class="Table2__td">70</td>
<td class="Table2__td">65</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">271</td>
<td class="Table2__td">$33,320</td>
<td class="tc Table2__td">17</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-37</td>
<td class="tl Table2__td">Russell Henley</td>
<td class="Table2__td">-13</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">69</td>
<td class="Table2__td">271</td>
<td class="Table2__td">$33,320</td>
<td class="tc Table2__td">17</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-37</td>
<td class="tl Table2__td">Aaron Baddeley</td>
<td class="Table2__td">-13</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">65</td>
<td class="Table2__td">70</td>
<td class="Table2__td">271</td>
<td class="Table2__td">$33,320</td>
<td class="tc Table2__td">17</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-37</td>
<td class="tl Table2__td">Maverick McNealy</td>
<td class="Table2__td">-13</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">271</td>
<td class="Table2__td">$33,320</td>
<td class="tc Table2__td">17</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Adam Scott</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">74</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Patton Kizzire</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">67</td>
<td class="Table2__td">67</td>
<td class="Table2__td">70</td>
<td class="Table2__td">69</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Mark Hubbard</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">69</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Collin Morikawa</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">67</td>
<td class="Table2__td">72</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Doc Redman</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">70</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">70</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-42</td>
<td class="tl Table2__td">Robby Shelton</td>
<td class="Table2__td">-12</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">272</td>
<td class="Table2__td">$25,550</td>
<td class="tc Table2__td">12</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Russel Knox</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">68</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">73</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Brandt Snedeker</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">67</td>
<td class="Table2__td">70</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Harold Varner III</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">68</td>
<td class="Table2__td">67</td>
<td class="Table2__td">66</td>
<td class="Table2__td">72</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Chris Stroud</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">67</td>
<td class="Table2__td">71</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Martin Laird</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">68</td>
<td class="Table2__td">65</td>
<td class="Table2__td">71</td>
<td class="Table2__td">69</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">Kyle Stanley</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">71</td>
<td class="Table2__td">66</td>
<td class="Table2__td">66</td>
<td class="Table2__td">70</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-48</td>
<td class="tl Table2__td">John Huh</td>
<td class="Table2__td">-11</td>
<td class="Table2__td">69</td>
<td class="Table2__td">71</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">273</td>
<td class="Table2__td">$18,330</td>
<td class="tc Table2__td">8</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Fabian Gomez</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">69</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">70</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Gary Woodland</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">69</td>
<td class="Table2__td">65</td>
<td class="Table2__td">71</td>
<td class="Table2__td">69</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Jim Furyk</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">70</td>
<td class="Table2__td">70</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Scott Stallings</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">67</td>
<td class="Table2__td">65</td>
<td class="Table2__td">72</td>
<td class="Table2__td">70</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Si Woo Kim</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">71</td>
<td class="Table2__td">64</td>
<td class="Table2__td">70</td>
<td class="Table2__td">69</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-55</td>
<td class="tl Table2__td">Bronson Burgoon</td>
<td class="Table2__td">-10</td>
<td class="Table2__td">66</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">71</td>
<td class="Table2__td">274</td>
<td class="Table2__td">$16,240</td>
<td class="tc Table2__td">6</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">61</td>
<td class="tl Table2__td">Phil Mickelson</td>
<td class="Table2__td">-9</td>
<td class="Table2__td">65</td>
<td class="Table2__td">69</td>
<td class="Table2__td">74</td>
<td class="Table2__td">67</td>
<td class="Table2__td">275</td>
<td class="Table2__td">$15,750</td>
<td class="tc Table2__td">5</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">62</td>
<td class="tl Table2__td">Nate Lashley</td>
<td class="Table2__td">-8</td>
<td class="Table2__td">67</td>
<td class="Table2__td">68</td>
<td class="Table2__td">70</td>
<td class="Table2__td">71</td>
<td class="Table2__td">276</td>
<td class="Table2__td">$15,610</td>
<td class="tc Table2__td">5</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-63</td>
<td class="tl Table2__td">Jason Kokrak</td>
<td class="Table2__td">-7</td>
<td class="Table2__td">70</td>
<td class="Table2__td">67</td>
<td class="Table2__td">73</td>
<td class="Table2__td">67</td>
<td class="Table2__td">277</td>
<td class="Table2__td">$15,260</td>
<td class="tc Table2__td">4</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-63</td>
<td class="tl Table2__td">Peter Uihlein</td>
<td class="Table2__td">-7</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">70</td>
<td class="Table2__td">70</td>
<td class="Table2__td">277</td>
<td class="Table2__td">$15,260</td>
<td class="tc Table2__td">4</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-63</td>
<td class="tl Table2__td">Troy Merritt</td>
<td class="Table2__td">-7</td>
<td class="Table2__td">66</td>
<td class="Table2__td">68</td>
<td class="Table2__td">68</td>
<td class="Table2__td">75</td>
<td class="Table2__td">277</td>
<td class="Table2__td">$15,260</td>
<td class="tc Table2__td">4</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-63</td>
<td class="tl Table2__td">John Oda</td>
<td class="Table2__td">-7</td>
<td class="Table2__td">69</td>
<td class="Table2__td">66</td>
<td class="Table2__td">74</td>
<td class="Table2__td">68</td>
<td class="Table2__td">277</td>
<td class="Table2__td">$15,260</td>
<td class="tc Table2__td">4</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">67</td>
<td class="tl Table2__td">Chase Koepka</td>
<td class="Table2__td">-6</td>
<td class="Table2__td">66</td>
<td class="Table2__td">69</td>
<td class="Table2__td">75</td>
<td class="Table2__td">68</td>
<td class="Table2__td">278</td>
<td class="Table2__td">$14,910</td>
<td class="tc Table2__td">0</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-68</td>
<td class="tl Table2__td">Charles Howell III</td>
<td class="Table2__td">-5</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">66</td>
<td class="Table2__td">76</td>
<td class="Table2__td">279</td>
<td class="Table2__td">$14,700</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-68</td>
<td class="tl Table2__td">James Hahn</td>
<td class="Table2__td">-5</td>
<td class="Table2__td">67</td>
<td class="Table2__td">69</td>
<td class="Table2__td">71</td>
<td class="Table2__td">72</td>
<td class="Table2__td">279</td>
<td class="Table2__td">$14,700</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">70</td>
<td class="tl Table2__td">Keegan Bradley</td>
<td class="Table2__td">-4</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">69</td>
<td class="Table2__td">74</td>
<td class="Table2__td">280</td>
<td class="Table2__td">$14,490</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-71</td>
<td class="tl Table2__td">Danny Lee</td>
<td class="Table2__td">-3</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">71</td>
<td class="Table2__td">73</td>
<td class="Table2__td">281</td>
<td class="Table2__td">$14,280</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-71</td>
<td class="tl Table2__td">Talor Gooch</td>
<td class="Table2__td">-3</td>
<td class="Table2__td">71</td>
<td class="Table2__td">66</td>
<td class="Table2__td">73</td>
<td class="Table2__td">71</td>
<td class="Table2__td">281</td>
<td class="Table2__td">$14,280</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">73</td>
<td class="tl Table2__td">Bo Hoag</td>
<td class="Table2__td">-2</td>
<td class="Table2__td">67</td>
<td class="Table2__td">70</td>
<td class="Table2__td">70</td>
<td class="Table2__td">75</td>
<td class="Table2__td">282</td>
<td class="Table2__td">$14,070</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-74</td>
<td class="tl Table2__td">Scottie Scheffler</td>
<td class="Table2__td">-1</td>
<td class="Table2__td">67</td>
<td class="Table2__td">67</td>
<td class="Table2__td">74</td>
<td class="Table2__td">75</td>
<td class="Table2__td">283</td>
<td class="Table2__td">$13,860</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">T-74</td>
<td class="tl Table2__td">Charley Hoffman</td>
<td class="Table2__td">-1</td>
<td class="Table2__td">70</td>
<td class="Table2__td">67</td>
<td class="Table2__td">67</td>
<td class="Table2__td">79</td>
<td class="Table2__td">283</td>
<td class="Table2__td">$13,860</td>
<td class="tc Table2__td">3</td>
</tr>
<tr class="Table2__tr Table2__even">
<td class="tl Table2__td">76</td>
<td class="tl Table2__td">Isaiah Salinda</td>
<td class="Table2__td">+4</td>
<td class="Table2__td">69</td>
<td class="Table2__td">68</td>
<td class="Table2__td">72</td>
<td class="Table2__td">79</td>
<td class="Table2__td">288</td>
<td class="Table2__td">$13,650</td>
<td class="tc Table2__td">0</td>
</tr>
</tbody>
</table>
</div>
<aside class="related shortcode shortcode--related">
				<h2 class="related__header">Related</h2><a
			class="block block--related"
			href="https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Kevin Na wins Shriners Hospitals for Children Open in playoff thriller</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Rookie Knight dedicates first LPGA victory to her late brother</h2></a><a
			class="block block--related"
			href="https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/"
			data-track="golfweek-in-article-related-curated"
			
		><h2 class="block__title">Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour</h2></a></aside>
<script data-ark-client="80879e6c-a465-47d1-b657-ea86eb1e26ce" src="//widgetapi-inhabit.as.arkadiumhosted.com/Widget/v1" async></script></div>

						
						
						<p class="post-tags post-tags--hide"><a href="https://golfweek.com/tag/pga-tour/" rel="tag">PGA Tour</a>, <a href="https://golfweek.com/tag/pga-tour-money-list/" rel="tag">PGA Tour Money List</a>, <a href="https://golfweek.com/tag/shriners-hospitals-for-children-open/" rel="tag">Shriners Hospitals for Children Open</a>, <a href="https://golfweek.com/tag/tpc-summerlin/" rel="tag">tpc summerlin</a>, <a href="https://golfweek.com/category/professional/pga-tour/" rel="category tag">PGA Tour</a></p>
						<div class="story-share-buttons sms no-share-count fullwidth">
	<div class="share-button share-count">
		<span class="icomoon icon-shares"></span>
		<span class="count"></span>
		<span class="share-text">shares</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstoryfb"
		class="share-button share-facebook st-custom-button"
		id="share-facebook"
		data-network="facebook"
	>
		<span class="icomoon icon-facebook"></span>
		<span class="share-text">share</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorytwitter"
		class="share-button share-twitter st-custom-button"
		id="share-twitter"
		data-network="twitter"
		data-username="golfweek"
	>
		<span class="icomoon icon-twitter"></span>
		<span class="share-text">tweet</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorypinterest"
		class="share-button share-pinterest st-custom-button"
		id="share-pinterest"
		data-network="pinterest"
		data-username=""
	>
		<span class="icomoon icon-pinterest"></span>
		<span class="share-text">pin</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorysms"
		class="share-button share-sms st-custom-button"
		id="share-sms"
		data-network="sms"
	>
		<span class="icomoon icon-sms"></span>
		<span class="share-text">sms</span>
	</div>
	<div
		data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-short-url=""
		data-track="golfweekstorywhatsapp"
		class="share-button share-whatsapp st-custom-button"
		id="share-whatsapp"
		data-network="whatsapp"
	>
		<span class="icomoon icon-whatsapp"></span>
		<span class="share-text">send</span>
	</div>

			<div
			data-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
			data-short-url=""
			data-track="golfweekstoryemail"
			class="share-button share-email st-custom-button"
			id="share-email"
			data-network="email"
			data-message=""
		>
				<span class="icomoon icon-email"></span>
			<span class="share-text">email</span>
		</div>
</div>
					</div><!-- .entry-content -->
				</div><!-- #content-container -->

				
			</article><!-- #post-## -->

		
		<div class="container divider"></div>
<div class="container single-related">

		<div class="heading-small">
		<h2>More <span>Golfweek</span></h2>
	</div>
	
	<div class="holder-column">
		<div class="column">
			<article class="block block-single-related">
	<a href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
		data-track="golfweekfeaturedstories golfweekmore-related-1"
		title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179468373.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179468373.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">96 shares</span><span class="block__time block__time--mobile">3hr ago</span>
		<h2><a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-1" href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
				title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller" itemprop="url">
				Kevin Na wins Shriners Hospitals for Children Open in playoff thriller			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/10/05/golf-kevin-na-leads-shriners-hospitals-children-open/"
		data-track="golfweekfeaturedstories golfweekmore-related-2"
		title="Kevin Na rides hot putter to lead at Shriners Hospitals for Children Open"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179258788-e1570324469764.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179258788-e1570324469764.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="Kevin Na rides hot putter to lead at Shriners Hospitals for Children Open" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">15 shares</span><span class="block__time block__time--mobile">1d ago</span>
		<h2><a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-2" href="https://golfweek.com/2019/10/05/golf-kevin-na-leads-shriners-hospitals-children-open/"
				title="Kevin Na rides hot putter to lead at Shriners Hospitals for Children Open" itemprop="url">
				Kevin Na rides hot putter to lead at Shriners Hospitals for Children Open			</a>
		</p>

	</div>
</article>
<article class="block block-single-related">
	<a href="https://golfweek.com/2019/09/29/golf-pga-tour-trophies-2019-20-season/"
		data-track="golfweekfeaturedstories golfweekmore-related-3"
		title="All the PGA Tour trophies for the 2019-20 season"
		class="link fixed-height-img-holder responsiveshort"
		rel="nofollow"
					style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/09/gettyimages-1179471977.jpg?w=295&#038;h=231&#038;crop=1');"
				itemprop="url">

					<img src="https://usatgolfweek.files.wordpress.com/2019/09/gettyimages-1179471977.jpg?w=295&#038;h=231&#038;crop=1" width="206" height="165" alt="All the PGA Tour trophies for the 2019-20 season" itemprop="image">
		
		<span class="ie-overlay-hack"></span>

		
		
			</a>

	<div class="text-block">

		<span class="block__shares">22 shares</span><span class="block__time block__time--mobile">1w ago</span>
		<h2><a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a></h2>

		<p>
			<a data-track="golfweekfeaturedstories golfweekmore-related-3" href="https://golfweek.com/2019/09/29/golf-pga-tour-trophies-2019-20-season/"
				title="All the PGA Tour trophies for the 2019-20 season" itemprop="url">
				All the PGA Tour trophies for the 2019-20 season			</a>
		</p>

	</div>
</article>

		</div>
	</div>
</div>
<div class="container single-related single-related--zergnet is-wasabi" id="single-related-zergnet-lawrence">
		<div class="heading-small"><h2>From <span>The Web</span></h2></div>
		<div id="zergnet-widget-67128" class="zergnet-wrapper"></div>
	</div><div class="container single-related container--comments">
	<div class="heading-small">
		<h2>Comments</h2>
	</div>

	<div id="comments" class="comments-area">
	<div data-spotim-module="recirculation" data-spot-id="sp_WfYqM5gf"></div>
		<script async src="https://recirculation.spot.im/spot/sp_WfYqM5gf"></script>
	<script async src="https://launcher.spot.im/spot/sp_WfYqM5gf"
		data-spotim-module="spotim-launcher"
		data-post-url="https://golfweek.com/2019/10/06/golf-how-much-each-golfer-won-shriners-hospitals-children-open/"
		data-post-id="778005880"
	></script>
	</div>
</div>
<div class="container column container--stories">
	<div class="heading-small">
		<h2>Latest</h2>
	</div>
	<div id='acm-ad-tag-lawrence_dfp_desktop_native' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_native'); });</script></div>
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/"
						title="Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/kevin-na.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/kevin-na.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/"
								title="Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/"
			title="Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>31</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				2hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/equipment/" class="category" itemprop="articleSection">Equipment</a>						<span class="block__time block__time--mobile">2hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/winners-bag-kevin-na-shriners-hospitals-for-children-open/"
						title="Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open"
						itemprop="url" 						>
							Winner&#039;s Bag: Kevin Na, Shriners Hospitals for Children Open					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 9:14 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweekdusek/" title="Posts by David Dusek" class="author url fn" rel="author">David Dusek</a>													</span>
					</p>
				</footer>

				<p>The clubs Kevin Na used to win the PGA Tour’s 2019 Shriners Hospitals for Children Open: <strong>DRIVER:</strong> Callaway GBB (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
						title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179468373.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179468373.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
								title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
			title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>96</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				3hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">3hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-kevin-na-wins-shriners-hospitals-children-open/"
						title="Kevin Na wins Shriners Hospitals for Children Open in playoff thriller"
						itemprop="url" 						>
							Kevin Na wins Shriners Hospitals for Children Open in playoff thriller					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 8:45 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/steve-dimeglio-usa-today-sports/" title="Posts by Steve DiMeglio" class="author url fn" rel="author">Steve DiMeglio</a>													</span>
					</p>
				</footer>

				<p>LAS VEGAS – It was fitting that Kevin Na made a knee-knocking putt Sunday to win the Shriners Hospitals for Children Open. In setting a (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-scott-hebert-survives-nailbiter-to-win-31st-senior-pga-professional-championship/"
						title="Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/srppc.10.06.19.427.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/srppc.10.06.19.427.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-scott-hebert-survives-nailbiter-to-win-31st-senior-pga-professional-championship/"
								title="Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-scott-hebert-survives-nailbiter-to-win-31st-senior-pga-professional-championship/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-scott-hebert-survives-nailbiter-to-win-31st-senior-pga-professional-championship/"
			title="Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>16</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				5hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/amateur/" class="category" itemprop="articleSection">Amateur</a>						<span class="block__time block__time--mobile">5hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-scott-hebert-survives-nailbiter-to-win-31st-senior-pga-professional-championship/"
						title="Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship"
						itemprop="url" 						>
							Scott Hebert survives nail-biter to win 31st Senior PGA Professional Championship					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 6:04 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/golfweek-staff/" title="Posts by Golfweek" class="author url fn" rel="author">Golfweek</a>													</span>
					</p>
				</footer>

				<p>Not only did Scott Hebert come from behind to win the 31st Senior PGA Professional Championship Sunday, he matched a Championship record for (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/"
						title="Rookie Knight dedicates first LPGA victory to her late brother"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1174195602.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/08/gettyimages-1174195602.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Rookie Knight dedicates first LPGA victory to her late brother" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/"
								title="Rookie Knight dedicates first LPGA victory to her late brother"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/"
			title="Rookie Knight dedicates first LPGA victory to her late brother"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>49</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-cheyenne-knight-wins-1st-lpga-tour-title-at-home-in-texas/"
						title="Rookie Knight dedicates first LPGA victory to her late brother"
						itemprop="url" 						>
							Rookie Knight dedicates first LPGA victory to her late brother					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 5:30 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>   Cheyenne Knight dropped her putter to the ground, raised her hands above her head and pressed them together. She looked to the heavens, (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-thai-player-secures-last-lpga-card-after-forced-withdrawal-from-final-lpga-event/"
						title="Thai player secures last LPGA card after forced withdrawal from final Symetra event"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-885526226.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-885526226.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Thai player secures last LPGA card after forced withdrawal from final Symetra event" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-thai-player-secures-last-lpga-card-after-forced-withdrawal-from-final-lpga-event/"
								title="Thai player secures last LPGA card after forced withdrawal from final Symetra event"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-thai-player-secures-last-lpga-card-after-forced-withdrawal-from-final-lpga-event/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-thai-player-secures-last-lpga-card-after-forced-withdrawal-from-final-lpga-event/"
			title="Thai player secures last LPGA card after forced withdrawal from final Symetra event"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>35</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				6hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">6hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-thai-player-secures-last-lpga-card-after-forced-withdrawal-from-final-lpga-event/"
						title="Thai player secures last LPGA card after forced withdrawal from final Symetra event"
						itemprop="url" 						>
							Thai player secures last LPGA card after forced withdrawal from final Symetra event					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 5:20 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>The drama at the Symetra Tour Championship, much like Q-School, is less about who wins and more about the last player to secure a card. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/"
						title="Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/usp-golf_-the-masters-final-round.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/usp-golf_-the-masters-final-round.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/"
								title="Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/"
			title="Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>54</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				7hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">7hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/skins-game-rivalries-lacking-pga-tour/"
						title="Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour"
						itemprop="url" 						>
							Skins game reminds us that money can&#039;t buy meaningful rivalries on Tour					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 4:49 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/eamon-lynch/" title="Posts by Eamon Lynch" class="author url fn" rel="author">Eamon Lynch</a>													</span>
					</p>
				</footer>

				<p>Most sports have entertaining sideshows that aren’t to be confused with the main event, no matter how much Barnum &amp; Bailey-style (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-phil-mickelson-optimistic-shriners-hospitals-children-open/"
						title="Phil Mickelson optimistic as ever despite disappointing finish at Shriners"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179240071.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179240071.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Phil Mickelson optimistic as ever despite disappointing finish at Shriners" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-phil-mickelson-optimistic-shriners-hospitals-children-open/"
								title="Phil Mickelson optimistic as ever despite disappointing finish at Shriners"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-phil-mickelson-optimistic-shriners-hospitals-children-open/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-phil-mickelson-optimistic-shriners-hospitals-children-open/"
			title="Phil Mickelson optimistic as ever despite disappointing finish at Shriners"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>55</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				8hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/pga-tour/" class="category" itemprop="articleSection">PGA Tour</a>						<span class="block__time block__time--mobile">8hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-phil-mickelson-optimistic-shriners-hospitals-children-open/"
						title="Phil Mickelson optimistic as ever despite disappointing finish at Shriners"
						itemprop="url" 						>
							Phil Mickelson optimistic as ever despite disappointing finish at Shriners					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 3:44 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/steve-dimeglio-usa-today-sports/" title="Posts by Steve DiMeglio" class="author url fn" rel="author">Steve DiMeglio</a>													</span>
					</p>
				</footer>

				<p>LAS VEGAS – Phil Mickelson’s journey back to the standard of golf he expects to deliver wasn’t a smooth ride in the Shriners Hospitals (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-nichols-a-toast-to-kathy-whitworth-the-worlds-easiest-interview/"
						title="Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/grm_82003.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/grm_82003.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-nichols-a-toast-to-kathy-whitworth-the-worlds-easiest-interview/"
								title="Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/06/golf-nichols-a-toast-to-kathy-whitworth-the-worlds-easiest-interview/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/06/golf-nichols-a-toast-to-kathy-whitworth-the-worlds-easiest-interview/"
			title="Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>60</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				8hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/lpga/" class="category" itemprop="articleSection">LPGA Tour</a>						<span class="block__time block__time--mobile">8hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-nichols-a-toast-to-kathy-whitworth-the-worlds-easiest-interview/"
						title="Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview"
						itemprop="url" 						>
							Nichols: A toast to Kathy Whitworth, the world&#039;s easiest interview					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 3:14 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/beth-ann-nichols/" title="Posts by Beth Ann Nichols" class="author url fn" rel="author">Beth Ann Nichols</a>													</span>
					</p>
				</footer>

				<p>THE COLONY, TEXAS – The Golf Channel’s Lisa Cornwell hosted a birthday luncheon for Kathy Whitworth at the Volunteers of America (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-jon-rahm-becomes-european-no-1-with-dominant-spanish-open-win/"
						title="Jon Rahm becomes European No. 1 with dominant Spanish Open win"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-682041354.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-682041354.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Jon Rahm becomes European No. 1 with dominant Spanish Open win" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/06/golf-jon-rahm-becomes-european-no-1-with-dominant-spanish-open-win/"
								title="Jon Rahm becomes European No. 1 with dominant Spanish Open win"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

									</div>

			
			<div class="mobile-date">
				10hr			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/professional/euro-tour/" class="category" itemprop="articleSection">Euro Tour</a>						<span class="block__time block__time--mobile">10hr ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/06/golf-jon-rahm-becomes-european-no-1-with-dominant-spanish-open-win/"
						title="Jon Rahm becomes European No. 1 with dominant Spanish Open win"
						itemprop="url" 						>
							Jon Rahm becomes European No. 1 with dominant Spanish Open win					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 6, 2019 1:29 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/alistair-tait/" title="Posts by Alistair Tait" class="author url fn" rel="author">Alistair Tait</a>													</span>
					</p>
				</footer>

				<p>Jon Rahm is in pole position to win the European Tour’s Race to Dubai after lapping the field to win the $1.65 million Spanish Open. (&#8230;)</p>

				
				
			</div>
		</article>
	
		<article class="block big  ">

			
				<div class="img-holder none light">
					<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/05/golf-jimmy-buffett-hole-in-one-instagram/"
						title="Jimmy Buffett shares picture of hole-in-one on Instagram"
						class="link fixed-height-img-holder responsiveshort"
						rel="nofollow"
						style="background-image: url('https://usatgolfweek.files.wordpress.com/2019/10/gty-952891640.jpg?w=192&#038;h=150&#038;crop=1');"
						itemprop="url"
						>

						
						
						<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-952891640.jpg?w=192&#038;h=150&#038;crop=1" width="320" height="250" alt="Jimmy Buffett shares picture of hole-in-one on Instagram" itemprop="image">
						<span class="ie-overlay-hack"></span>

						
													<a
								data-track="golfweekmostrecent"
								href="https://golfweek.com/2019/10/05/golf-jimmy-buffett-hole-in-one-instagram/"
								title="Jimmy Buffett shares picture of hole-in-one on Instagram"
								class="ico-comments"
								rel="nofollow"
								itemprop="url"
								>
									0							</a>
											</a>

											
<div class="meta" onclick="location.href='https://golfweek.com/2019/10/05/golf-jimmy-buffett-hole-in-one-instagram/';">
	<div class="reply-block">
		<a
			data-track="golfweekmostrecent"
			href="https://golfweek.com/2019/10/05/golf-jimmy-buffett-hole-in-one-instagram/"
			title="Jimmy Buffett shares picture of hole-in-one on Instagram"
			class="reply" rel="nofollow"
			>reply </a>
					<span class="share-text">
	<span class="social-count">
		<span>317</span>
		shares	</span>
</span>
			</div>
</div>
									</div>

			
			<div class="mobile-date">
				1d			</div>

			<div class="content  ">
									<h4 class="block-content-post-category">
						<a href="https://golfweek.com/category/golf/" class="category" itemprop="articleSection">Golf</a>						<span class="block__time block__time--mobile">1d ago</span>					</h4>
				
				<h3>
										<a
						data-track="golfweekmostrecent"
						href="https://golfweek.com/2019/10/05/golf-jimmy-buffett-hole-in-one-instagram/"
						title="Jimmy Buffett shares picture of hole-in-one on Instagram"
						itemprop="url" 						>
							Jimmy Buffett shares picture of hole-in-one on Instagram					</a>
				</h3>

				
				
				<footer class="meta-info">
					<p>
												<span class="time">October 5, 2019 10:02 pm </span>
						<span class="dot">&middot;</span>
						<span class="author-links">
							<a href="https://golfweek.com/author/awood1224/" title="Posts by Adam Woodard" class="author url fn" rel="author">Adam Woodard</a>													</span>
					</p>
				</footer>

				<p>Jimmy Buffett is probably wasted away again in <em>Margaritaville</em>, enjoying a <em>Cheeseburger in Paradise</em> (&#8230;)</p>

				
				
			</div>
		</article>
	</div>
<a href="https://golfweek.com" class="article__back">More Golfweek</a>

		
	</div><!-- #content -->
</div><!-- #primary -->


<div id="secondary" class="widget-area container sidebar--follow" role="complementary">

	
	<aside id="sidebar-read-more" class="widget sidebar-upper">

		
			<div class="widget sidebar-ad top">
				<div id='acm-ad-tag-lawrence_dfp_desktop_top_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_top_300x250'); });</script></div>			</div>

		
		
		<div class="widget widget_usat_sidebar_top_posts_widget" id="usat_sidebar_top_posts_widget-2">		<div class="col1 right" id="sticky-sidebar">
				<div class="heading-small">
		<h2>Most <span>Popular</span></h2>
	</div>
	
					<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179022510.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/04/golf-shriners-hospitals-children-open-round-3-tee-times-tv/" title="Shriners Hospitals for Children Open: Round 3 tee times, TV info" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179022510.jpg?w=100&#038;h=100&#038;crop=1" alt="Shriners Hospitals for Children Open: Round 3 tee times, TV info" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				2d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/10/04/golf-shriners-hospitals-children-open-round-3-tee-times-tv/" rel="nofollow" itemprop="url">
                        21 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/04/golf-shriners-hospitals-children-open-round-3-tee-times-tv/" title="Shriners Hospitals for Children Open: Round 3 tee times, TV info" itemprop="url" >Shriners Hospitals for Children Open: Round 3 tee times, TV info</a></p>
				<p class="widget-date">October 4, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/06/usp-pga_-u.s.-senior-open-championship-third-rou.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-cal-brandon-beck-10-straight-birdies/" title="Forecaddie: 10 straight birdies for former Cal golfer" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/06/usp-pga_-u.s.-senior-open-championship-third-rou.jpg?w=100&#038;h=100&#038;crop=1" alt="Forecaddie: 10 straight birdies for former Cal golfer" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/10/05/golf-cal-brandon-beck-10-straight-birdies/" rel="nofollow" itemprop="url">
                        51 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-cal-brandon-beck-10-straight-birdies/" title="Forecaddie: 10 straight birdies for former Cal golfer" itemprop="url" >Forecaddie: 10 straight birdies for former Cal golfer</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1164211217.jpg?w=471');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/pat-perez-62-saturday-shriners/" title="After his 62 at Shriners, Pat Perez says he got a little lazy but he&#039;s back to work now" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1164211217.jpg?w=100&#038;h=100&#038;crop=1" alt="After his 62 at Shriners, Pat Perez says he got a little lazy but he&#039;s back to work now" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/10/05/pat-perez-62-saturday-shriners/" rel="nofollow" itemprop="url">
                        69 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/pat-perez-62-saturday-shriners/" title="After his 62 at Shriners, Pat Perez says he got a little lazy but he&#039;s back to work now" itemprop="url" >After his 62 at Shriners, Pat Perez says he got a little lazy but he's back to work now</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1173866632.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-jaye-marie-green-leads-volunteers-america-classic/" title="Jaye Marie Green starts fast for 64, takes lead at LPGA&#039;s Volunteers of America Classic" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1173866632.jpg?w=100&#038;h=100&#038;crop=1" alt="Jaye Marie Green starts fast for 64, takes lead at LPGA&#039;s Volunteers of America Classic" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/10/05/golf-jaye-marie-green-leads-volunteers-america-classic/" rel="nofollow" itemprop="url">
                        21 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-jaye-marie-green-leads-volunteers-america-classic/" title="Jaye Marie Green starts fast for 64, takes lead at LPGA&#039;s Volunteers of America Classic" itemprop="url" >Jaye Marie Green starts fast for 64, takes lead at LPGA's Volunteers of America Classic</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179216612-e1570313438622.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-tony-finau-leads-shriners-hospitals-children-open/" title="Tony Finau matches power, precision for 62, his lowest career PGA Tour round" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179216612-e1570313438622.jpg?w=100&#038;h=100&#038;crop=1" alt="Tony Finau matches power, precision for 62, his lowest career PGA Tour round" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
															 		<h2>
                        <a href="https://golfweek.com/2019/10/05/golf-tony-finau-leads-shriners-hospitals-children-open/" rel="nofollow" itemprop="url">
                        17 shares                        </a>
			 		</h2>
			 									<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-tony-finau-leads-shriners-hospitals-children-open/" title="Tony Finau matches power, precision for 62, his lowest career PGA Tour round" itemprop="url" >Tony Finau matches power, precision for 62, his lowest career PGA Tour round</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-1179035565.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-shriners-hospitals-children-open-sunday-tee-times-tv/" title="Shriners Hospitals for Children Open: Final round tee times, TV info" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gettyimages-1179035565.jpg?w=100&#038;h=100&#038;crop=1" alt="Shriners Hospitals for Children Open: Final round tee times, TV info" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
																				<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-shriners-hospitals-children-open-sunday-tee-times-tv/" title="Shriners Hospitals for Children Open: Final round tee times, TV info" itemprop="url" >Shriners Hospitals for Children Open: Final round tee times, TV info</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
				<article class="block standard-thumbnail" itemscope itemtype="http://schema.org/NewsArticle">
						<a style="background-image:url('https://usatgolfweek.files.wordpress.com/2019/10/gty-1179193411.jpg?w=480');" data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-jon-rahm-rampages-back-nine-lead-spanish-open/" title="Jon Rahm&#039;s command of back nine at Spanish Open brings Seve to mind" class="img-holder link light" rel="nofollow" itemprop="url">
				<img src="https://usatgolfweek.files.wordpress.com/2019/10/gty-1179193411.jpg?w=100&#038;h=100&#038;crop=1" alt="Jon Rahm&#039;s command of back nine at Spanish Open brings Seve to mind" itemprop="image">

								<span class="ie-overlay-hack"></span>
											</a>
						<div class="mobile-date">
				1d			</div>
			<div class="text-block">
																				<p><a data-track="golfweekmostshared" href="https://golfweek.com/2019/10/05/golf-jon-rahm-rampages-back-nine-lead-spanish-open/" title="Jon Rahm&#039;s command of back nine at Spanish Open brings Seve to mind" itemprop="url" >Jon Rahm's command of back nine at Spanish Open brings Seve to mind</a></p>
				<p class="widget-date">October 5, 2019</p>
				<h2 class="widget-category">				</h2>
							</div>
		</article>
		
		</div>
		</div>
		
			<div class="widget sidebar-ad bottom">
				<div id='acm-ad-tag-lawrence_dfp_desktop_bottom_300x250' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-lawrence_dfp_desktop_bottom_300x250'); });</script></div>			</div>

		
		
<div id="footer-info">
	<p class="footer__logo">
		<a href="http://usatodaysports.com" rel="nofollow" target="_blank">
			<img src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo.png" alt="USA Today Sports">
		</a>
	</p>

	<div class="togglee">
		<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-777866081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866081"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866083"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777866082"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928128"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928129"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777928131"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>
</ul></div>
		
		<p class="poweredby-wordpress">
			Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>

	<p class="toggler">
		<a href="#footer-toggle" rel="nofollow">
			Show More Information		</a>
		<span class="arrow-up"></span>
	</p>

	<script type="text/javascript">
		var footer_expand_text   = "Show More Information";
		var footer_collapse_text = "Show Less Information";
	</script>
</div>

	</aside>

	<div id="secondary-bottom"></div>

</div><!-- #secondary -->
<div style="clear:both;"></div>
			</div><!-- Site Main -->
		</div><!-- Wrapper Holder -->
	</div><!-- Wrapper -->

	<div id='acm-ad-tag-' style='width:%width%px; height:%height%px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('acm-ad-tag-'); });</script></div>
	<!-- wpcom_wp_footer -->
<script type="text/javascript">
	var _sf_async_config = {"uid":"89374","useCanonical":true,"domain":"golfweek.com","authors":"Todd Kelly\/Golfweek","sections":"PGA Tour"};

	(function(){
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://s3.amazonaws.com/' : 'http://') +
			'static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = ( 'function' !== typeof window.onload ) ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
		<span id="tipus"></span>
		<div id="daily-newsletter-error-email" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter-error__header"><span class="dashicons dashicons-warning"></span>Error</h3>
		<p id="daily-newsletter-error-message" class="daily-newsletter-error__message">
			Please enter an email address.		</p>
	</div>
</div>

<div id="newsletter-success" class="newsletter__state daily-newsletter__state--success thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="newsletter__header"><span class="dashicons dashicons-yes"></span>Success</h3>

		<p class="newsletter__text">Thanks for signing up.</p>
		<p class="newsletter__text">Please check your email for a confirmation.</p>
	</div>
</div>

<div id="daily-newsletter-error" class="daily-newsletter__state daily-newsletter__state--error thickbox" style="display: none;">
	<div class="daily-newsletter-error__wrapper">
		<h3 class="daily-newsletter__header"><span class="dashicons dashicons-warning"></span>Error</h3>

		<p id="daily-newsletter-error-message" class="daily-newsletter__text daily-newsletter__text--error daily-newsletter-error__message">
			Something went wrong.		</p>
	</div>
</div>
<div class="mobile-nav" id="mobile-nav-holder">
	<div class="mobile-nav__header">
					<img class="mobile-nav__logo" src="https://usatgolfweek.files.wordpress.com/2016/12/golfweek-logo.png" alt="Golfweek">
				<a class="mobile-nav__breadcrumb" href="https://golfweek.com">Home</a>
		<span class="mobile-nav__close"></span>
	</div>
			<ul class="mobile-nav__social ">
					<li class="mobile-nav__item mobile-nav__item--stalk">Follow us&hellip;</li>
							<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--facebook">
				<a href="https://www.facebook.com/Golfweek/" class="mobile-nav__item-link"></a>
			</li>
					<li class="mobile-nav__item mobile-nav__item--social mobile-nav__item--twitter">
				<a href="https://twitter.com/golfweek" class="mobile-nav__item-link"></a>
			</li>
			</ul>
	<ul class="mobile-nav__menu">
		<li class="mobile-nav__item mobile-nav__item--subscribe"><a href="https://gwk.pcdfusion.com/pcd/Order?iKey=M**NAV">Subscribe</a></li>
<li class="mobile-nav__item mobile-nav__item--pro mobile-nav__item--parent"><a href="https://golfweek.com/category/professional/">Pro</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--forward-press-podcast"><a href="https://golfweek.com/2019/07/31/golf-the-forward-press-golfweek-podcast/">Forward Press podcast</a></li>
	<li class="mobile-nav__item mobile-nav__item--scores-and-stats"><a href="https://golfweek.sportsdirectinc.com/golf/pga-main.aspx?page=/data/pga/main/main.html">Scores and stats</a></li>
	<li class="mobile-nav__item mobile-nav__item--tee-times"><a href="https://golfweek.com/tag/tee-times/">Tee Times</a></li>
	<li class="mobile-nav__item mobile-nav__item--betmgm-odds"><a href="https://sports.nj.betmgm.com/en/sports?pid=USAToday&#038;af_sub1=7023484&#038;wm=7023484">BetMGM odds</a></li>
	<li class="mobile-nav__item mobile-nav__item--sportsbookwire"><a href="https://sportsbookwire.usatoday.com/category/golf/pga/">Sportsbookwire</a></li>
	<li class="mobile-nav__item mobile-nav__item--money-leaders"><a href="https://golfweek.com/tag/pga-tour-money-list/">Money Leaders</a></li>
	<li class="mobile-nav__item mobile-nav__item--fantasy"><a href="https://golfweek.com/category/professional/fantasy/">Fantasy</a></li>
	<li class="mobile-nav__item mobile-nav__item--pga-tour"><a href="https://golfweek.com/category/professional/pga-tour/">PGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--lpga-tour"><a href="https://golfweek.com/category/professional/lpga/">LPGA Tour</a></li>
	<li class="mobile-nav__item mobile-nav__item--euro-tour"><a href="https://golfweek.com/category/professional/euro-tour/">Euro Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--equipment mobile-nav__item--parent"><a href="https://golfweek.com/category/equipment/">Equipment</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--winners-bag"><a href="https://golfweek.com/tag/winners-bag/">Winner's Bag</a></li>
	<li class="mobile-nav__item mobile-nav__item--equipment-companies"><a href="https://golfweek.com/equipment-companies/">Equipment Companies</a></li>
	<li class="mobile-nav__item mobile-nav__item--golf-equipment-types"><a href="https://golfweek.com/golf-equipment-types/">Golf Equipment Types</a></li>
	<li class="mobile-nav__item mobile-nav__item--fashion"><a href="https://golfweek.com/category/equipment/fashion/">Fashion</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--rankings"><a href="http://rankings.golfweek.com/">Rankings</a></li>
<li class="mobile-nav__item mobile-nav__item--courses mobile-nav__item--parent"><a href="https://golfweek.com/category/courses/">Courses</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--golfweeks-best mobile-nav__item--parent"><a href="https://golfweek.com/2017/12/05/golfweeks-best/">Golfweek's Best</a>
	<ul class="sub-menu">
		<li class="mobile-nav__item mobile-nav__item--best-courses-you-can-play"><a href="https://golfweek.com/2019/05/29/golfweeks-best-2019-best-courses-you-can-play/">Best Courses You Can Play</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-classic-courses"><a href="https://golfweek.com/2019/06/04/golfweeks-best-2019-top-200-classic-courses/">Top 200 Classic Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-modern-courses"><a href="https://golfweek.com/2019/06/03/golfweek-best-2019-top-200-modern-courses/">Top 200 Modern Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-200-resort-golf-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-200-resort-golf-courses/">Top 200 Resort Golf Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-50-mexico-caribbean-courses"><a href="https://golfweek.com/2019/06/10/golfweeks-best-2019-top-50-mexico-caribbean-courses/">Top 50 Mexico &amp; Caribbean Courses</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-50-classic-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweeks-best-top-50-classic-courses-in-great-britain-and-ireland/">Top 50 Classic Courses in Great Britain &amp; Ireland</a></li>
		<li class="mobile-nav__item mobile-nav__item--top-35-modern-courses-in-great-britain-ireland"><a href="https://golfweek.com/2019/07/14/golfweek-best-top-35-modern-courses-great-britain-ireland/">Top 35 Modern Courses in Great Britain &amp;  Ireland</a></li>
	</ul>
</li>
	<li class="mobile-nav__item mobile-nav__item--travel"><a href="https://golfweek.com/category/courses/travel/">Travel</a></li>
	<li class="mobile-nav__item mobile-nav__item--book-with-teeoff"><a href="https://www.teeoff.com/?affiliate=1028">Book with TeeOff</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--college mobile-nav__item--parent"><a href="https://golfweek.com/category/college/">College</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--job-blog"><a href="https://golfweek.com/2019/06/11/golf-college-golf-job-blog-news-from-around-the-coaching-community-2019/">Job Blog</a></li>
	<li class="mobile-nav__item mobile-nav__item--recruiting"><a href="https://golfweek.com/category/amateur/recruiting/">Recruiting</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfstat-scores"><a href="http://golfstat.golfweek.com/">Golfstat scores</a></li>
	<li class="mobile-nav__item mobile-nav__item--annika-award"><a href="https://golfweek.com/tag/aawl/">ANNIKA Award</a></li>
	<li class="mobile-nav__item mobile-nav__item--haskins-award"><a href="https://golfweek.com/tag/haskins-award/">Haskins Award</a></li>
	<li class="mobile-nav__item mobile-nav__item--verbal-commitments-list"><a href="https://golfweek.com/2016/03/31/college-golf-recruiting-verbal-commitment-list/">Verbal Commitments List</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--amateur mobile-nav__item--parent"><a href="https://golfweek.com/category/amateur/">Amateur</a>
<ul class="sub-menu">
	<li class="mobile-nav__item mobile-nav__item--junior"><a href="https://golfweek.com/category/amateur/junior/">Junior</a></li>
	<li class="mobile-nav__item mobile-nav__item--senior"><a href="https://golfweek.com/category/amateur/senior/">Senior</a></li>
	<li class="mobile-nav__item mobile-nav__item--golfweek-amateur-tour"><a href="http://www.amateurgolftour.net/">Golfweek Amateur Tour</a></li>
</ul>
</li>
<li class="mobile-nav__item mobile-nav__item--forecaddie"><a href="https://golfweek.com/category/forecaddie/">Forecaddie</a></li>
<li class="mobile-nav__item mobile-nav__item--events"><a href="https://golfweek.com/category/events/">Events</a></li>
<li class="mobile-nav__item mobile-nav__item--newsletters"><a href="https://golfweek.com/newsletter/">Newsletters</a></li>
<li class="mobile-nav__item mobile-nav__item--instruction"><a href="https://golfweek.com/category/equipment/instruction/">Instruction</a></li>
<li class="mobile-nav__item mobile-nav__item--fitness"><a href="https://golfweek.com/tag/fitness/">Fitness</a></li>
<li class="mobile-nav__item mobile-nav__item--2019-media-kit"><a href="https://golfweek.com/2019/03/25/golfweek-2019-media-kit/">2019 Media Kit</a></li>
<li class="mobile-nav__item mobile-nav__item--contact-us"><a href="https://golfweek.com/contact-us/">Contact us</a></li>
	</ul>
	<ul class="mobile-nav__footer-menu">
		<li id="menu-item-777866081" class="mobile-nav__item mobile-nav__item--about-us"><a href="https://golfweek.com/about-us/">About Us</a></li>
<li id="menu-item-777866083" class="mobile-nav__item mobile-nav__item--contact-us"><a href="https://golfweek.com/contact-us/">Contact Us</a></li>
<li id="menu-item-777866082" class="mobile-nav__item mobile-nav__item--app-and-faqs"><a href="https://golfweek.com/app-and-faqs/">App and FAQs</a></li>
<li id="menu-item-777928128" class="mobile-nav__item mobile-nav__item--privacy-notice-your-california-privacy-rights"><a href="http://static.usatoday.com/privacy/">Privacy Notice / Your California Privacy Rights</a></li>
<li id="menu-item-777928129" class="mobile-nav__item mobile-nav__item--terms-of-service"><a href="http://static.usatoday.com/terms/%20%20">Terms of Service</a></li>
<li id="menu-item-777928131" class="mobile-nav__item mobile-nav__item--ad-choices"><a href="http://static.usatoday.com/privacy/#adchoices">Ad Choices</a></li>

		
					<li class="mobile-nav__item mobile-nav__item--vipcom">
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=golfweek.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</li>
			</ul>

			<a
			class="mobile-nav__footer"
			href="http://usatodaysports.com"
			target="_blank"
			title="USA Today Sports"
			rel="nofollow"
		>
			<img class="mobile-nav__footer-image" src="https://usatgolfweek.files.wordpress.com/2016/12/smg-footer-logo-rev.png">
		</a>
	</div>
<div id="main_ad" style="height:1px; width:1px; overflow:auto;position: absolute;left: -999em;"><!--AD UNIT 4--></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201941y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/usatgolfweek.wordpress.com\/public.api\/connect\/?action=request&domain=golfweek.com","logoutURL":"https:\/\/usatgolfweek.wordpress.com\/wp-login.php?action=logout&_wpnonce=4d33255bdd","homeURL":"https:\/\/golfweek.com\/","postID":"778005880","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/themes/vip/usatoday-lawrence/modules/zergnet/css/zergnet.css?m=1557255861h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1549314680j'></script>
<script type='text/javascript' src='https://native.sharethrough.com/assets/sfp.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var stickyInlineVideosOptions = {"side":"right","hide":"Hide video"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/s2.wp.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"i18n":{"cancel":"Cancel","close":"Close","want_more":"Want More?","try_again":"Please try again"},"force_modal":"","force_abovenav":"","is_mobile":"","modal_enabled":"","abovenav_enabled":"","cookie_expiry":"30","inline_position":"7","confirm_url":"","wiresites":{"enabled":false,"url":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _LAWRENCE_ADS_EXPORTS = {"ad_refresh":{"seconds":"30","refresh_type":"all","distance":"2000","active":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9oKYv2111MexYHrNQpYIZN0/TpR6tu2qS2Se8wHD7bxzZjaixHxahGNxhQzI6SKQLKDqbGw5gxWjSBXfH1FVwjNlNSMYOYBBkCl6irQR7MUlb9qAieSmhwX+VCHOWHQNH64vCEH74K5skUMpYzrgLF26qRXI86r0sspDXpvDJgLNdUNRSIFXS4WloNoW2n+TxQlC2H5FH/wW75mXzpKYoRJbudKthTxGZHDvlEv3Q/0y0XWWBzRqEDdH6B1GXo+2XSrqguGYkj8NwvNenv0nnqzpyVZd4SXkqkm+pax/vfwz2jGEGgoyMm4ih1mIq5OW/lncUGuL9BcMcBf4aP9uX1/en5bf24Hr4Bcep0oA=='></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjFsKAjEMRTdkJj5owQ9xLWEatKVNC0l16uod/RhcgF8XLuccfDaYqxiLYenQcr9FUTzCIzZMiusACeVhcdYp6Q5/BLtz4S+DXclqoLEVMr0G5EoBeFnhwOGT296pRPlnLum1XA7O+/PJOb9Pb1+qT50='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OneSignalOptions = {"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"};
/* ]]> */
</script>
<script type="text/javascript" src="//cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.0" async="async"></script>

				<script type="text/javascript">
					var OneSignal = window.OneSignal || [];
					setTimeout(
						function() {
							OneSignal.push(function() {
								OneSignal.init({"appId":"153fb9e3-4dae-4a10-94dc-88d5b4e1dcba"})
							});
						},
						10000
					);
				</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wasabiFacebookReferral = "1";
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wasabiAdFollowOptions = {"headerAdPosition":"0","enable":"1","headerHeight":"60","stickyAdSettings":"{\"66\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"90\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"},\"250\":{\"follow\":\"0\",\"minWidth\":\"1024\",\"stickTime\":\"4\"}}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkEsOwjAMRC9EcFlUIgvEWdzWKg75KXZacXvCBhasmt3Immc9DezZzCkqRQV9UCCBjTNUQU0Lvkz2deUosKPgxOAEqrKXs5MTHEYjbryicop9vPBCE5Y+GIvy7KkPDsh/zqF+i7gEjqaptaIolZZM2qiUJiy/28EPWnB+fqa+h9tlHIfraO1g3Rs2s6O3'></script>
<script type='text/javascript' src='https://www.zergnet.com/zerg.js?id=67128&#038;ver=1.0'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=sop-wordpress-plugin'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120918734','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'120918734','v':'wpcom','tz':'-4','user_id':'0','post':'778005880','subd':'usatgolfweek'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=120918734&v=wpcomvt&tz=-4&user_id=0&post=778005880&subd=usatgolfweek&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTcvN1dHVE8tU1Y5Tk5xJUNPdGUvNWlURCVDWHdySjhHMEF6azhRa2xxSC5tLj1TNUl6QkIrR2YycDRhTE4rR1JrUlJbJlcuSS9CS2RdbjdZTSxrMHl2aTlQcy1fd0xYM3ZsZTRTWlAyT3R4aWZ1S2l4RmI2dFRJWjk4SW1zR1M9RG9kNmwwVk1RbEdGcEloYy1fellVc25VaUVSSkxwVi1qdFd6LDZJUUw5MXZGU2t4N1VqRXxadktvQiUtMUlyOVU0dkh6cg=='}]);
_stq.push([ 'clickTrackerInit', '120918734', '778005880' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>


<!--
$$\
$$ |
$$ |      $$$$$$\  $$\  $$\  $$\  $$$$$$\   $$$$$$\  $$$$$$$\   $$$$$$$\  $$$$$$\
$$ |      \____$$\ $$ | $$ | $$ |$$  __$$\ $$  __$$\ $$  __$$\ $$  _____|$$  __$$\
$$ |      $$$$$$$ |$$ | $$ | $$ |$$ |  \__|$$$$$$$$ |$$ |  $$ |$$ /      $$$$$$$$ |
$$ |     $$  __$$ |$$ | $$ | $$ |$$ |      $$   ____|$$ |  $$ |$$ |      $$   ____|
$$$$$$$$\$$$$$$$ |\$$$$$\$$$$  |$$ |      \$$$$$$$\ $$ |  $$ |\$$$$$$$\ \$$$$$$$\
\________|\_______| \_____\____/ \__|       \_______|\__|  \__| \_______| \_______|

Brought to you by your good friends at USA Today Sports.
-->
<!--
	generated 57 seconds ago
	generated in 0.329 seconds
	served from batcache in 0.002 seconds
	expires in 243 seconds
-->
